
  






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.codyenterprise.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="local" />
<meta name="news_keywords" content="local" />
<meta name="description" content="Black bears have been a source of passion for Joe Kondelis Jr. ever since he started hunting the species." />
<meta name="author" content="LEO WOLFSON leo@codyenterprise.com" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.codyenterprise.com/news/local/article_c6870996-b9c4-11ec-aa34-63951d75af5e.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/d/4c/d4cc0754-b9c4-11ec-989c-7b5c573ff1c3/625472cf8ce7a.image.jpg?crop=1646%2C864%2C0%2C116&amp;resize=1200%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Local advocates for more black bear support, research" />
<meta property="og:description" content="Black bears have been a source of passion for Joe Kondelis Jr. ever since he started hunting the species." />
<meta property="og:site_name" content="Cody Enterprise" />
<meta property="og:section" content="Local News" />
<meta property="fb:app_id" content="195452133826315" />
<meta property="article:publisher" content="https://www.facebook.com/CodyEnterprise/" />
<meta name="twitter:image" content="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/d/4c/d4cc0754-b9c4-11ec-989c-7b5c573ff1c3/625472cf8ce7a.image.jpg?crop=1646%2C864%2C0%2C116&amp;resize=438%2C230&amp;order=crop%2Cresize" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@codyenterprise" />
<meta name="twitter:image:alt" content="Bear" />
<meta property="tncms:subs" content="2.0" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.c58a1beaa3640fa94c3db09673c4d95c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.a3e7acf647b637568b6de9dcf43c4906.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.e130daca08ae73d027cf86da7acde398.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/live/global/resources/styles/site.css?_dc=1449757819"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700&amp;display=swap"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Sans:300,400,500,600&amp;display=swap"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif:400,600&amp;display=swap"/>
<link rel="stylesheet" href="https://proxy.webwidgets.accuweather.com/css/drop_down.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>/*<![CDATA[*/ #block-1151552 .search-spinner { position: absolute; } #block-1151552 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-1151552 { margin-bottom: 0; } #site-search-1151552 .site-search-form { padding: 0; } #site-search-1151552 #site-search-1151552-btn { outline: none; } #site-search-1151552 #site-search-1151552-term { border: 0; box-shadow: none; } #site-search-1151552 .site-search-form { box-shadow: none; } #user-controls-1151567 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-1151567 .tn-user-screenname, #user-controls-1151567 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-1151567 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-1151567 .dropdown-signup { font-size: 12px; } #user-controls-1151567 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-1151567 .large-user-avatar { margin-right: 10px; } #user-controls-1151567 .large-user-controls { font-size: 12px; } #user-controls-1151567 .logout-btn { cursor: pointer; } #user-controls-1151567 .login-btn { color: #fff!important; } #user-controls-1151566 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-1151566 .tn-user-screenname, #user-controls-1151566 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-1151566 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-1151566 .dropdown-signup { font-size: 12px; } #user-controls-1151566 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-1151566 .large-user-avatar { margin-right: 10px; } #user-controls-1151566 .large-user-controls { font-size: 12px; } #user-controls-1151566 .logout-btn { cursor: pointer; } #user-controls-1151566 .login-btn { color: #fff!important; } .follow-links-1151553 li { margin-right: 1px; padding: 0; } .follow-links-1151553 li a, .follow-links-1151553 li a:focus, .follow-links-1151553 li a:active { ; height: 36px; width: 36px; font-size: 24px; color: #fff!important; border-radius: 0; opacity: .8; padding:0; box-shadow: none; } .follow-links-1151553 li a:hover { text-decoration: none; opacity: 1; } .follow-links-1151553 li a.fb,.follow-links-1151553 li a.fb:hover { color: #fff; background-color: #3A59A5; } .follow-links-1151553 li a.tw,.follow-links-1151553 li a.tw:hover { color: #fff; background-color: #46C8F9; } #tncms-block-1151543 .tnt-prop-img { max-width: 886px; } #block-1151550 .search-spinner { position: absolute; } #block-1151550 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-1151550 { margin-bottom: 0; } #site-search-1151550 .site-search-form { padding: 0; } #site-search-1151550 #site-search-1151550-btn { outline: none; } #site-search-1151550 #site-search-1151550-term { border: 0; box-shadow: none; } #site-search-1151550 .site-search-form { box-shadow: none; } #tncms-block-1151544 .tnt-prop-img { max-width: 886px; } #block-1151546 .most-popular .tab-text { display: none; } #block-1151546 .most-popular .active .tab-text { display: inline; } .follow-links-1151554 li { margin-right: 1px; padding: 0; } .follow-links-1151554 li a, .follow-links-1151554 li a:focus, .follow-links-1151554 li a:active { ; height: 36px; width: 36px; font-size: 24px; color: #fff!important; border-radius: 0; opacity: .8; padding:0; box-shadow: none; } .follow-links-1151554 li a:hover { text-decoration: none; opacity: 1; } .follow-links-1151554 li a.fb,.follow-links-1151554 li a.fb:hover { color: #fff; background-color: #3A59A5; } .follow-links-1151554 li a.tw,.follow-links-1151554 li a.tw:hover { color: #fff; background-color: #46C8F9; } #block-1151536 { color: #fff; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.61.6"},"crm":{"group_id":null}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/news\/local","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"type":"article","author":"LEO WOLFSON\nleo@codyenterprise.com","start_hour":"12","id":"c6870996-b9c4-11ec-aa34-63951d75af5e","app":"editorial","ga_page":"\/news\/local\/article_c6870996-b9c4-11ec-aa34-63951d75af5e.html"},"vendor":{"outbrain":"disabled","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":226},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-139899935-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "1998,2053", "prefix": ""}); /*]]>*/</script>
<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.f3739bd4d04bcee9e077d20b4f31f29c.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/ads/impressions.js?_dc=1649730905"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/ads/traffic.js?_dc=1649658904"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/ads/settings.js?_dc=1568216274"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.status.828de94349981272665c0fb0107f3e49.js"></script>
<script>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</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script src="https://widget.fotomoto.com/stores/script/557a8c1a227ad9f1e404d3930c0bdb9b449a49cc.js?api=true"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.283bfb49ef55c073fceda15ffbf58de8.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/ads/fixed-big-ad-top-asset/1.js?_dc=1648836130"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/ads/fixed-big-ad-top/1.js?_dc=1649348213"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/ads/fixed-big-ad-middle/1.js?_dc=1649348213"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/ads/fixed-big-ad-bottom/1.js?_dc=1649348213"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>Local advocates for more black bear support, research | Local News | codyenterprise.com</title>
            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.codyenterprise.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/522f891e-a293-11e5-b60b-2b74c81f9519.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Local advocates for more black bear support, research | Local News | codyenterprise.com" href="http://www.codyenterprise.com/search/?f=rss&amp;t=article&amp;c=news/local&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.codyenterprise.com/news/local/article_c6870996-b9c4-11ec-aa34-63951d75af5e.html" />
            <script defer src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.46a248d75dc687aa8d928092f6b77fc7.js"></script>
            
        </head>
        <body class="app-editorial grid-boxy blox-asset uuid-c6870996-b9c4-11ec-aa34-63951d75af5e  section-news section-local type-article infinity-disabled" data-path="/news/local">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.codyenterprise.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.61.6&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=boxy&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews%2Flocal&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=true&amp;tncms.asset.type=article&amp;tncms.asset.author=LEO+WOLFSON%0Aleo%40codyenterprise.com&amp;tncms.asset.start_hour=12&amp;tncms.asset.id=c6870996-b9c4-11ec-aa34-63951d75af5e&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fnews%2Flocal%2Farticle_c6870996-b9c4-11ec-aa34-63951d75af5e.html&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.ad.vendor=blox&amp;tncms.system.render_time=226&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-139899935-1&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a><div id="fb-root"></div>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.codyenterprise.com",
  secureDomain: "codyenterprise.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        
        
        <script>
            document.addEventListener("DOMContentLoaded", function(event) {
                __tnt.metering.access.d.push(function(){
                    //DMP logging
                    if(window._cc){
                        __tnt.log("Logging DMP data")
                        var paywallDmpData = 'Paywall : Viewed Paywall';
                        // Call to cms.dmp.js_behavior_action is here
                        
                    }
                });
            });
        </script>
    

    <div id="template-metering" data-message-mode="basic">
    <template class="template meter subscription">
        <div class="meter message" data-message="blox regissub subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for reading!
                </h4>

                <p>Please purchase a subscription to read our premium content. If you have a subscription, please log in or sign up for an account on our website to continue.
</p>

                <div class="not-logged-in col-xs-12">
                    <div class="col-xs-6">
                        
    <a  class="btn btn-default btn-block" href="https://www.codyenterprise.com/users/signup/?referer_url=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_c6870996-b9c4-11ec-aa34-63951d75af5e.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.codyenterprise.com/users/login/?referer_url=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_c6870996-b9c4-11ec-aa34-63951d75af5e.html">Log In</a>
                    </div>
                </div>
                <div class="logged-in col-xs-12">
                    <div class="pull-right">
                        <a class="btn btn-default btn-block" href="https://www.codyenterprise.com/users/admin/service/purchase/">Purchase a Subscription</a>
                    </div>
                </div>
                
            </div>
        </div>
        <div>
        <div class="subscription-services">
    <script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[1998] = {
    'name':'Cody Enterprise Digital',
    'id':'1998',
    'prices':['4000','100','350'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<div data-service-id="1998" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">Cody Enterprise Digital</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                <p><span>Want to read more from the Cody Enterprise? Stay in the loop...buy a package!</span></p>
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                            <span class="text-muted">Starting at</span><div class="service-price-text">
                                    $40.00
                                    
                                        
for 365 days

                                    
                                </div>
                            
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a data-subscription-service="1998" data-subscription-service-zipcodes="" class="btn btn-primary pull-right" href="https://www.codyenterprise.com/users/admin/service/purchase/?serviceid=1998&referer_url=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_c6870996-b9c4-11ec-aa34-63951d75af5e.html">Get Started</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
            <div class="panel-footer">
                <div class="view-rates-container">
                    <a class="view-rates-link" data-toggle="collapse" href="#collapse-rates-1998">
                        <span class="view-rates-text">View all rates</span> <i class="fas tnt-caret-down"></i>
                    </a>
                </div>
                <div id="collapse-rates-1998" class="collapse collapse-rates">
                    <table class="table table-striped table-condensed">
                        <thead>
                            <tr>
                                <th>Rate</th>
                                <th>Price</th>
                                <th>Duration</th>
                            </tr>
                        </thead>
                        <tbody>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">Digital Subscription Annual</td>
                                    <td class="service-rate-cell-price">
                                        $40.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 365 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">One Day Digital Subscription</td>
                                    <td class="service-rate-cell-price">
                                        $1.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 1 day
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">One Month Digital Subscription</td>
                                    <td class="service-rate-cell-price">
                                        $3.50
                                    </td>
                                    <td class="service-rate-cell-duration">
for 31 days
</td>
                                </tr>
                            
                        </tbody>
                    </table>
                </div>
            </div>
        
    </div><script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[2053] = {
    'name':'Cody Enterprise Account Verification',
    'id':'2053',
    'prices':[''],
    'brand':'csv',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<div data-service-id="2053" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">Cody Enterprise Account Verification</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                <p>If you have not already registered (created a username and password) then click on the link below to register.</p>
<h3><a href="https://www.codyenterprise.com/users/login">CLICK HERE!</a></h3>
<p>If you have already registered (you already have a username and password), please click on the Get Started below.</p>
<p><img src="global/resources/images/_site/_meter/label-last.png" alt="Account Number" /></p>
<p>Your account number is located in the upper left hand corner on your address label on the Enterprise you receive in the mail or on the renewal form you received.&nbsp;</p>
<p style="color: red; align: center:;"><strong>The last name must read exactly as it is printed on your label. Enter the account number WITHOUT the leading zeros on the label.</strong></p>
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                            
                                <div class="service-price-text">
                                    Free
                                    
                                        access for current print subscribers
                                    
                                </div>
                            
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a data-subscription-service="2053" data-subscription-service-zipcodes="" class="btn btn-primary pull-right" href="https://www.codyenterprise.com/users/admin/service/purchase/?serviceid=2053&referer_url=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_c6870996-b9c4-11ec-aa34-63951d75af5e.html">Get Started</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
    </div>

    
</div>

<script>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</script>

</div>
        </div>
</template>
    
    <template class="template meter registration">
        
    <div class="meter message wall panel panel-default" data-message="blox registration wall">
        <div class="panel-body">
            <h4 class="meter-heading media-heading">
                Thank you for reading!

            </h4>
            <p>Please <span class="not-logged-in">log in, or sign up for a new account</span> to continue reading.</p>

            <div class="col-xs-12">
                <div class="row not-logged-in">
                
                    <div class="col-xs-6">
                        
    <a  class="btn btn-default btn-block" href="https://www.codyenterprise.com/users/signup/?referer_url=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_c6870996-b9c4-11ec-aa34-63951d75af5e.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.codyenterprise.com/users/login/?referer_url=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_c6870996-b9c4-11ec-aa34-63951d75af5e.html">Log In</a>
                    </div>
                </div>
                
                <div class="row logged-in">
                    <a class="btn btn-default" href="https://www.codyenterprise.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.codyenterprise.com%252Fnews%252Flocal%252Farticle_c6870996-b9c4-11ec-aa34-63951d75af5e.html">Purchase a Subscription
</a>
                </div>
            </div>
        </div>
    </div>
</template>
    
    <template class="template meter referred">
        <div class="meter notification referred alert alert-dismissable alert-info" data-message="blox user referred">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
         
        <p><strong>Thank you for reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    
    <template class="template meter access" data-count="1">
        <div class="meter notification access alert alert-dismissable alert-info hidden-print" data-message="blox first free">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
         
        <p><strong>Welcome!</strong> We hope that you enjoy our free content.</p>
    </div>
</template>
    
    <template class="template meter access" data-count="5" data-registered="false">
        <div class="meter notification access alert alert-dismissable alert-warning hidden-print" data-message="blox login prompt">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        
        <p><strong>Thank you for reading!
</strong> On your next view you will be asked to <span class="not-logged-in"><a class="alert-link" href="https://www.codyenterprise.com/users/login/?referer_url=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_c6870996-b9c4-11ec-aa34-63951d75af5e.html">log in</a> to your subscriber account or <a class="alert-link" href="https://www.codyenterprise.com/users/signup/?referer_url=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_c6870996-b9c4-11ec-aa34-63951d75af5e.html">create an account</a> and subscribe</span><span class="logged-in"><a href="https://www.codyenterprise.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.codyenterprise.com%252Fnews%252Flocal%252Farticle_c6870996-b9c4-11ec-aa34-63951d75af5e.html">purchase a subscription</a></span> to continue reading.</p>
        </div>
</template>
    
    <template class="template meter access" data-count="5">
        <div class="meter notification access alert alert-dismissable alert-warning hidden-print" data-message="blox last free">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for reading!
</strong> On your next view you will be asked to <span class="not-logged-in"><a class="alert-link" href="https://www.codyenterprise.com/users/login/?referer_url=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_c6870996-b9c4-11ec-aa34-63951d75af5e.html">log in</a> to your subscriber account or <a class="alert-link" href="https://www.codyenterprise.com/users/signup/?referer_url=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_c6870996-b9c4-11ec-aa34-63951d75af5e.html">create an account</a> and subscribe</span><span class="logged-in"><a href="https://www.codyenterprise.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.codyenterprise.com%252Fnews%252Flocal%252Farticle_c6870996-b9c4-11ec-aa34-63951d75af5e.html">purchase a subscription</a></span> to continue reading.</p>
    </div>
</template>
    
    <template class="template meter access" data-registered="true" data-after-wall="true">
        <div class="meter notification alert alert-dismissable alert-info" data-message="blox after login">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for signing in!</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(1998);
                
                bloxServiceIDs.push(2053);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/codyenterprise.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/news\/local","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.codyenterprise.com/tncms/admin/editorial-asset/?edit=c6870996-b9c4-11ec-aa34-63951d75af5e"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left visible-sm visible-xs" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1151552" class="tncms-block hidden-md hidden-lg"><section id="block-1151552" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1151552" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-1151552" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-1151552" class="site-search-form input-group default normal form-control">
        <label for="site-search-1151552-term" class="sr-only">Site search</label>
        <input id="site-search-1151552-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1151552-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
                <span id="site-search-button-1151552" class="hidden-xs hidden-sm sr-only">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section></div><div id="tncms-block-1151567" class="tncms-block hidden-md hidden-lg"><div id="user-controls-1151567" class="user-controls show-onload clearfix default"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://www.codyenterprise.com/users/signup/?referer_url=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_c6870996-b9c4-11ec-aa34-63951d75af5e.html" class=" user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://www.codyenterprise.com/users/login/?referer_url=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_c6870996-b9c4-11ec-aa34-63951d75af5e.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.codyenterprise.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="document.getElementById('user-logout-form-1151567').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.codyenterprise.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.codyenterprise.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.codyenterprise.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-1151567').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://www.codyenterprise.com/users/logout/" id="user-logout-form-1151567"><input type="hidden" name="referer_url" value="https://www.codyenterprise.com/news/local/article_c6870996-b9c4-11ec-aa34-63951d75af5e.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home ">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/subscription_services"  class="nav-link tnt-section-subscription-services">Subscription Services</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms"  class="nav-link tnt-section-submission-forms">Submission Forms</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather"  class="nav-link tnt-section-weather">Weather</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/place_an_ad"  class="nav-link tnt-section-place-classified-ad">Place Classified Ad</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=CODYENTERPRISE&amp;publisher_url:codyenterprise.com#/quick"  target="_blank" rel="noopener" class="nav-link tnt-section-promote-your-event">Promote Your Event</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/ec8f9c2a-4730-11df-8156-001cc4c03286.html"  class="nav-link tnt-section-guestbook">Guestbook</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/news"  class="nav-link tnt-section-news ">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/local/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/sports/"  class="nav-link tnt-section-sports ">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/news/opinion"  class="nav-link tnt-section-opinion ">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/opinion"  class="nav-link tnt-section-opinion">Opinion</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/obituaries/"  class="nav-link tnt-section-obituaries ">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/news/people/"  class="nav-link tnt-section-people ">People</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/people/"  class="nav-link tnt-section-people">People</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/wyoming_news/"  class="nav-link tnt-section-wyoming-news ">Wyoming News</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/almanac/"  class="nav-link tnt-section-almanac ">Almanac</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/special/"  class="nav-link tnt-section-special-sections ">Special Sections</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true"   class="nav-link tnt-section-entertainment expand-label">Entertainment</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="http://www.codyenterprise.com/entertainment/tv_listings"  target="_blank" rel="noopener" class="nav-link tnt-section-tv-listings">TV Listings</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-11" data-target="#mobile-nav-left_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/classifieds"  class="nav-link tnt-section-classifieds ">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/marketplace/"  class="nav-link tnt-section-marketplace">Marketplace</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="http://www.codyenterprise.com/classifieds/job/"  target="_blank" rel="noopener" class="nav-link tnt-section-jobs">Jobs</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="http://www.codyenterprise.com/classifieds/housing/sale/"  target="_blank" rel="noopener" class="nav-link tnt-section-real-estate">Real Estate</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="http://www.codyenterprise.com/classifieds/sale/"  target="_blank" rel="noopener" class="nav-link tnt-section-for-sale">For Sale</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-12" data-target="#mobile-nav-left_menu-child-12">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/multimedia/"  class="nav-link tnt-section-multimedia ">Multimedia</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-12" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/multimedia/photos/"  class="nav-link tnt-section-photo-gallery">Photo Gallery</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/multimedia/videos/"  class="nav-link tnt-section-video-gallery">Video Gallery</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/eedition"  class="nav-link tnt-section-digital-replica-edition ">Digital Replica Edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/this_weeks_ads/"  class="nav-link tnt-section-this-weeks-ads ">This Week's Ads</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    
    
    
    
    <div id="tncms-region-asset_skyline" class="tncms-region hidden-print"></div><div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-1151566" class="tncms-block"><div id="user-controls-1151566" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://www.codyenterprise.com/users/signup/?referer_url=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_c6870996-b9c4-11ec-aa34-63951d75af5e.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://www.codyenterprise.com/users/login/?referer_url=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_c6870996-b9c4-11ec-aa34-63951d75af5e.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li>
                        <a href="https://www.codyenterprise.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                            Dashboard
                        </a>
                    </li>
                    <li>
                        <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1151566').submit(); return false;" rel="nofollow">
                            Logout
                        </a>
                    </li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.codyenterprise.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.codyenterprise.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.codyenterprise.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-1151566').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.codyenterprise.com/users/logout/" id="user-logout-form-1151566"><input type="hidden" name="referer_url" value="https://www.codyenterprise.com/news/local/article_c6870996-b9c4-11ec-aa34-63951d75af5e.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1151553" class="tncms-block"><div class="follow-links-1151553 pull-right">
    
    <section id="block-1151553" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/CodyEnterprise/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/codyenterprise" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.codyenterprise.com",
  "sameAs" : ["https://www.facebook.com/CodyEnterprise/","https://twitter.com/codyenterprise"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1151543" class="tncms-block"><section id="block-1151543" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/dcb491ac-9f4f-11e5-98dd-b767ed821375.png?resize=150%2C86 150w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/dcb491ac-9f4f-11e5-98dd-b767ed821375.png?resize=200%2C115 200w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/dcb491ac-9f4f-11e5-98dd-b767ed821375.png?resize=225%2C129 225w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/dcb491ac-9f4f-11e5-98dd-b767ed821375.png?resize=300%2C172 300w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/dcb491ac-9f4f-11e5-98dd-b767ed821375.png?resize=400%2C230 400w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/dcb491ac-9f4f-11e5-98dd-b767ed821375.png?resize=540%2C310 540w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/dcb491ac-9f4f-11e5-98dd-b767ed821375.png?resize=640%2C368 640w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/dcb491ac-9f4f-11e5-98dd-b767ed821375.png?resize=750%2C431 750w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/dcb491ac-9f4f-11e5-98dd-b767ed821375.png 990w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="886"
                height="509"
                alt=""
                aria-hidden="true"></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1184267" class="tncms-block pull-left small-ad">
        <div id="blox-ad-position-block-weather-sponsor-flex1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-weather-sponsor-flex","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/codyenterprise.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1851542" class="tncms-block"><style>
.aw1NNy {  font-size: 2rem !important;width:100px;position;}


</style><script>
 (function(w,d,s,o,f,js,fjs){w['Accu-Widget']=o;w[o]=w[o]||function(){
 (w[o].q=w[o].q||[]).push(arguments)};js=d.createElement(s),
 fjs=d.getElementsByTagName(s)[0];js.id=o;js.src=f;js.async=1;
 fjs.parentNode.insertBefore(js,fjs)
 }(window,document,'script','aw','https://proxy.webwidgets.accuweather.com/js/drop_down.js'))
 aw('config', {
 idTag: 'aw-widget-current',
 key: 'usHSHXrWGT',
 pCode: 'wdg_cody_news',
 theme: 'dark',
 metric: 'F'
 });
</script><div id="aw-widget-current"></div></div><div id="tncms-block-1151550" class="tncms-block site-search-box"><section id="block-1151550" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1151550" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-1151550" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-1151550" class="site-search-form input-group pull-right input-group-lg form-control">
        <label for="site-search-1151550-term" class="sr-only">Site search</label>
        <input id="site-search-1151550-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1151550-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
                <span id="site-search-button-1151550" class="hidden-xs hidden-sm sr-only">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" aria-label="Main" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1151544" class="tncms-block"><section id="block-1151544" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/90a49d1a-9f73-11e5-8365-27370d58036a.png?resize=150%2C86 150w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/90a49d1a-9f73-11e5-8365-27370d58036a.png?resize=200%2C115 200w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/90a49d1a-9f73-11e5-8365-27370d58036a.png?resize=225%2C129 225w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/90a49d1a-9f73-11e5-8365-27370d58036a.png?resize=300%2C172 300w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/90a49d1a-9f73-11e5-8365-27370d58036a.png?resize=400%2C230 400w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/90a49d1a-9f73-11e5-8365-27370d58036a.png?resize=540%2C310 540w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/90a49d1a-9f73-11e5-8365-27370d58036a.png?resize=640%2C368 640w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/90a49d1a-9f73-11e5-8365-27370d58036a.png?resize=750%2C431 750w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/90a49d1a-9f73-11e5-8365-27370d58036a.png 990w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="886"
                height="509"
                alt=""
                aria-hidden="true"></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown" aria-expanded="false">
                <a class="nav-link   nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/"  tabindex="0" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label sr-only">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-subscription-services"  href="/site/forms/subscription_services"  tabindex="0" >
                    <span class="nav-label ">Subscription Services</span>
                </a></li><li>
                <a class="nav-link    tnt-section-submission-forms"  href="/site/forms"  tabindex="0" >
                    <span class="nav-label ">Submission Forms</span>
                </a></li><li>
                <a class="nav-link    tnt-section-weather"  href="/weather"  tabindex="0" >
                    <span class="nav-label ">Weather</span>
                </a></li><li>
                <a class="nav-link    tnt-section-place-classified-ad"  href="/place_an_ad"  tabindex="0" >
                    <span class="nav-label ">Place Classified Ad</span>
                </a></li><li>
                <a class="nav-link    tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=CODYENTERPRISE&amp;publisher_url:codyenterprise.com#/quick"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Promote Your Event</span>
                </a></li><li>
                <a class="nav-link    tnt-section-guestbook"  href="/ec8f9c2a-4730-11df-8156-001cc4c03286.html"  tabindex="0" >
                    <span class="nav-label ">Guestbook</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news"  tabindex="0" >
                    <span class="nav-label ">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-local-news"  href="/news/local/"  tabindex="0" >
                    <span class="nav-label ">Local News</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-sports"  href="/news/sports/"  tabindex="0" >
                    <span class="nav-label ">Sports</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/opinion"  tabindex="0" >
                    <span class="nav-label ">Opinion</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-opinion"  href="/news/opinion"  tabindex="0" >
                    <span class="nav-label ">Opinion</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-obituaries"  href="/news/obituaries/"  tabindex="0" >
                    <span class="nav-label ">Obituaries</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-people"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/people/"  tabindex="0" >
                    <span class="nav-label ">People</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-people"  href="/news/people/"  tabindex="0" >
                    <span class="nav-label ">People</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-wyoming-news"  href="/news/wyoming_news/"  tabindex="0" >
                    <span class="nav-label ">Wyoming News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-almanac"  href="/news/almanac/"  tabindex="0" >
                    <span class="nav-label ">Almanac</span>
                </a></li><li>
                <a class="nav-link    tnt-section-special-sections"  href="/special/"  tabindex="0" >
                    <span class="nav-label ">Special Sections</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-entertainment"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"    tabindex="0" >
                    <span class="nav-label ">Entertainment</span>
                </a><ul id="main-nav_menu-child-10" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-tv-listings"  href="http://www.codyenterprise.com/entertainment/tv_listings"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">TV Listings</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds"  tabindex="0" >
                    <span class="nav-label ">Classifieds</span>
                </a><ul id="main-nav_menu-child-11" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-marketplace"  href="/marketplace/"  tabindex="0" >
                    <span class="nav-label ">Marketplace</span>
                </a></li><li>
                <a class="nav-link    tnt-section-jobs"  href="http://www.codyenterprise.com/classifieds/job/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Jobs</span>
                </a></li><li>
                <a class="nav-link    tnt-section-real-estate"  href="http://www.codyenterprise.com/classifieds/housing/sale/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Real Estate</span>
                </a></li><li>
                <a class="nav-link    tnt-section-for-sale"  href="http://www.codyenterprise.com/classifieds/sale/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">For Sale</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-multimedia"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/multimedia/"  tabindex="0" >
                    <span class="nav-label ">Multimedia</span>
                </a><ul id="main-nav_menu-child-12" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-photo-gallery"  href="/multimedia/photos/"  tabindex="0" >
                    <span class="nav-label ">Photo Gallery</span>
                </a></li><li>
                <a class="nav-link    tnt-section-video-gallery"  href="/multimedia/videos/"  tabindex="0" >
                    <span class="nav-label ">Video Gallery</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-digital-replica-edition"  href="/eedition"  tabindex="0" >
                    <span class="nav-label ">Digital Replica Edition</span>
                </a></li><li>
                <a class="nav-link    tnt-section-this-weeks-ads"  href="/this_weeks_ads/"  tabindex="0" >
                    <span class="nav-label ">This Week's Ads</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1151434" class="tncms-block hidden-xs">
        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/codyenterprise.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1151435" class="tncms-block visible-xs">
        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/codyenterprise.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1184289" class="tncms-block visible-lg">
        <div id="blox-ad-position-block-pencil1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-pencil","slot":"1","fold":"","width":"970","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/codyenterprise.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-c6870996-b9c4-11ec-aa34-63951d75af5e" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-c6870996-b9c4-11ec-aa34-63951d75af5e" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-c6870996-b9c4-11ec-aa34-63951d75af5e-photo-modal" class="card photo-carousel    subscriber-hide letterbox-style-default">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 2
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-c6870996-b9c4-11ec-aa34-63951d75af5e-photo-modal" class="carousel-inner"><div  class="item photo-d4cc0754-b9c4-11ec-989c-7b5c573ff1c3">
                            <div class="item-container">
                                <div data-track-object='{"title":"Local advocates for more black bear support, research","url":"/news/local/article_c6870996-b9c4-11ec-aa34-63951d75af5e.html","uuid":"c6870996-b9c4-11ec-aa34-63951d75af5e","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/d/4c/d4cc0754-b9c4-11ec-989c-7b5c573ff1c3/625472cf8ce7a.image.jpg?resize=750%2C500"
                    
                    alt="Bear"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1646"
                    height="1098"
                    data-src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/d/4c/d4cc0754-b9c4-11ec-989c-7b5c573ff1c3/625472cf8ce7a.image.jpg?resize=750%2C500" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-c6870996-b9c4-11ec-aa34-63951d75af5e-photo-modal" data-target=".caption-inner-c6870996-b9c4-11ec-aa34-63951d75af5e-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-c6870996-b9c4-11ec-aa34-63951d75af5e-photo-modal collapse in"><div class="caption-text"><div class="subscriber-preview"><p>The Western Bear Foundation supports further research into both black and grizzly bears in the region as a way to better manage both species. (Stock photo)</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.codyenterprise.com%2Fimage_d4cc0754-b9c4-11ec-989c-7b5c573ff1c3.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/image_d4cc0754-b9c4-11ec-989c-7b5c573ff1c3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d4cc0754-b9c4-11ec-989c-7b5c573ff1c3"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Bear&via=codyenterprise&url=https%3A%2F%2Fwww.codyenterprise.com%2Fimage_d4cc0754-b9c4-11ec-989c-7b5c573ff1c3.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/image_d4cc0754-b9c4-11ec-989c-7b5c573ff1c3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d4cc0754-b9c4-11ec-989c-7b5c573ff1c3"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.codyenterprise.com/image_d4cc0754-b9c4-11ec-989c-7b5c573ff1c3.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/image_d4cc0754-b9c4-11ec-989c-7b5c573ff1c3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d4cc0754-b9c4-11ec-989c-7b5c573ff1c3"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.codyenterprise.com/tncms/asset/editorial/d4cc0754-b9c4-11ec-989c-7b5c573ff1c3" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"d4cc0754-b9c4-11ec-989c-7b5c573ff1c3"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCody%20Enterprise%5D%20Bear&body=https%3A%2F%2Fwww.codyenterprise.com%2Fimage_d4cc0754-b9c4-11ec-989c-7b5c573ff1c3.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"d4cc0754-b9c4-11ec-989c-7b5c573ff1c3"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/image_d4cc0754-b9c4-11ec-989c-7b5c573ff1c3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d4cc0754-b9c4-11ec-989c-7b5c573ff1c3"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-d4cc0754-b9c4-11ec-989c-7b5c573ff1c3-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="d4cc0754-b9c4-11ec-989c-7b5c573ff1c3" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="d4cc0754-b9c4-11ec-989c-7b5c573ff1c3" class="save-list-d4cc0754-b9c4-11ec-989c-7b5c573ff1c3-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="d4cc0754-b9c4-11ec-989c-7b5c573ff1c3" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-05d375b2-b9c5-11ec-8dba-d75a4cdd56ea">
                            <div class="item-container">
                                <div data-track-object='{"title":"Local advocates for more black bear support, research","url":"/news/local/article_c6870996-b9c4-11ec-aa34-63951d75af5e.html","uuid":"c6870996-b9c4-11ec-aa34-63951d75af5e","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/0/5d/05d375b2-b9c5-11ec-8dba-d75a4cdd56ea/62547307e2595.image.jpg?resize=750%2C500"
                    
                    alt="Meeting"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1763"
                    height="1175"
                    data-src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/0/5d/05d375b2-b9c5-11ec-8dba-d75a4cdd56ea/62547307e2595.image.jpg?resize=750%2C500" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-c6870996-b9c4-11ec-aa34-63951d75af5e-photo-modal" data-target=".caption-inner-c6870996-b9c4-11ec-aa34-63951d75af5e-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-c6870996-b9c4-11ec-aa34-63951d75af5e-photo-modal collapse in"><div class="actions pull-right hidden-print">
            <a href="javascript:void(0);"
               class="tnt-photo-purchase btn btn-default btn-xs"
               onclick="fotomotoBuy('https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/0/5d/05d375b2-b9c5-11ec-8dba-d75a4cdd56ea/62547307e69cb.hires.jpg', 'https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/0/5d/05d375b2-b9c5-11ec-8dba-d75a4cdd56ea/62547307e2595.image.jpg?resize=1763%2C1175&photographer=LEO WOLFSON&section=news/local&pub_date=Apr 11, 2022')" 
               title="Purchase image"
               >Buy Now</a>
        </div><div class="caption-text"><div class="subscriber-preview"><p>Joe Kondelis speaks about black bears at a recent Game and Fish Commission meeting.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">LEO WOLFSON</span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.codyenterprise.com%2Fimage_05d375b2-b9c5-11ec-8dba-d75a4cdd56ea.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/image_05d375b2-b9c5-11ec-8dba-d75a4cdd56ea.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"05d375b2-b9c5-11ec-8dba-d75a4cdd56ea"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Meeting&via=codyenterprise&url=https%3A%2F%2Fwww.codyenterprise.com%2Fimage_05d375b2-b9c5-11ec-8dba-d75a4cdd56ea.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/image_05d375b2-b9c5-11ec-8dba-d75a4cdd56ea.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"05d375b2-b9c5-11ec-8dba-d75a4cdd56ea"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.codyenterprise.com/image_05d375b2-b9c5-11ec-8dba-d75a4cdd56ea.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/image_05d375b2-b9c5-11ec-8dba-d75a4cdd56ea.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"05d375b2-b9c5-11ec-8dba-d75a4cdd56ea"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.codyenterprise.com/tncms/asset/editorial/05d375b2-b9c5-11ec-8dba-d75a4cdd56ea" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"05d375b2-b9c5-11ec-8dba-d75a4cdd56ea"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCody%20Enterprise%5D%20Meeting&body=https%3A%2F%2Fwww.codyenterprise.com%2Fimage_05d375b2-b9c5-11ec-8dba-d75a4cdd56ea.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"05d375b2-b9c5-11ec-8dba-d75a4cdd56ea"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/image_05d375b2-b9c5-11ec-8dba-d75a4cdd56ea.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"05d375b2-b9c5-11ec-8dba-d75a4cdd56ea"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-05d375b2-b9c5-11ec-8dba-d75a4cdd56ea-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="05d375b2-b9c5-11ec-8dba-d75a4cdd56ea" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="05d375b2-b9c5-11ec-8dba-d75a4cdd56ea" class="save-list-05d375b2-b9c5-11ec-8dba-d75a4cdd56ea-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="05d375b2-b9c5-11ec-8dba-d75a4cdd56ea" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-c6870996-b9c4-11ec-aa34-63951d75af5e" class="asset article-default"  data-url="https://www.codyenterprise.com/news/local/article_c6870996-b9c4-11ec-aa34-63951d75af5e.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="Black bears have been a source of passion for Joe Kondelis Jr. ever since he started hunting the species. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/d/4c/d4cc0754-b9c4-11ec-989c-7b5c573ff1c3/625472cf8ce7a.image.jpg?crop=1646%2C864%2C0%2C116&resize=1200%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="codyenterprise.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.codyenterprise.com/news/local/article_c6870996-b9c4-11ec-aa34-63951d75af5e.html" />
    <div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.codyenterprise.com\/tncms\/search\/mlt\/?origin=c6870996-b9c4-11ec-aa34-63951d75af5e&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"c6870996-b9c4-11ec-aa34-63951d75af5e","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-c6870996-b9c4-11ec-aa34-63951d75af5e" class="asset-paging">
                <div id="paging-prev-c6870996-b9c4-11ec-aa34-63951d75af5e" class="paging-link prev offset"></div>
                <div id="paging-next-c6870996-b9c4-11ec-aa34-63951d75af5e" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper has-flags">
        
            <div class="asset-label-flags has-work">
                <span class="tnt-flag label label-flag label-flag-default label-flag-top-story">top story</span> 
            </div>
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Local advocates for more black bear support, research
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By LEO WOLFSON
leo@codyenterprise.com</span></li>
        
        
            <li class="visible-print">
        <time datetime="2022-04-11T12:25:00-06:00" class="tnt-date asset-date text-muted">
            Apr 11, 2022
        </time></li>
            <li class="hidden-print"><time datetime="2022-04-11T12:25:00-06:00" class="tnt-date asset-date text-muted">Apr 11, 2022</time>
        <span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2022-04-11T15:43:29-06:00" class="tnt-date tnt-update-recent asset-date text-muted">5 hrs ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/news/local/article_c6870996-b9c4-11ec-aa34-63951d75af5e.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count comment-counter">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-04-11T12:25:00-06:00">
    <meta itemprop="datePublished" content="2022-04-11T12:25:00-06:00">
    <meta itemprop="dateModified" content="2022-04-11T09:43:29-06:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_c6870996-b9c4-11ec-aa34-63951d75af5e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/article_c6870996-b9c4-11ec-aa34-63951d75af5e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c6870996-b9c4-11ec-aa34-63951d75af5e"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Local%20advocates%20for%20more%20black%20bear%20support%2C%20research&via=codyenterprise&url=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_c6870996-b9c4-11ec-aa34-63951d75af5e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/article_c6870996-b9c4-11ec-aa34-63951d75af5e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c6870996-b9c4-11ec-aa34-63951d75af5e"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.codyenterprise.com/news/local/article_c6870996-b9c4-11ec-aa34-63951d75af5e.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/article_c6870996-b9c4-11ec-aa34-63951d75af5e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c6870996-b9c4-11ec-aa34-63951d75af5e"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.codyenterprise.com/tncms/asset/editorial/c6870996-b9c4-11ec-aa34-63951d75af5e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"c6870996-b9c4-11ec-aa34-63951d75af5e"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCody%20Enterprise%5D%20Local%20advocates%20for%20more%20black%20bear%20support%2C%20research&body=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_c6870996-b9c4-11ec-aa34-63951d75af5e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"c6870996-b9c4-11ec-aa34-63951d75af5e"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo-carousel">
    <div id="carousel-c6870996-b9c4-11ec-aa34-63951d75af5e" class="card photo-carousel    subscriber-hide letterbox-style-default">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 2
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-c6870996-b9c4-11ec-aa34-63951d75af5e" class="carousel-inner"><div  class="item photo-d4cc0754-b9c4-11ec-989c-7b5c573ff1c3">
                            <div class="item-container">
                                <div data-track-object='{"title":"Local advocates for more black bear support, research","url":"/news/local/article_c6870996-b9c4-11ec-aa34-63951d75af5e.html","uuid":"c6870996-b9c4-11ec-aa34-63951d75af5e","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-d4cc0754-b9c4-11ec-989c-7b5c573ff1c3" data-instance="#gallery-items-c6870996-b9c4-11ec-aa34-63951d75af5e-photo-modal" data-target="#photo-carousel-c6870996-b9c4-11ec-aa34-63951d75af5e" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1646">
            <meta itemprop="height" content="1098">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/d/4c/d4cc0754-b9c4-11ec-989c-7b5c573ff1c3/625472cf8ce7a.image.jpg?resize=750%2C500">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/d/4c/d4cc0754-b9c4-11ec-989c-7b5c573ff1c3/625472cf8ce7a.image.jpg?resize=750%2C500">
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/d/4c/d4cc0754-b9c4-11ec-989c-7b5c573ff1c3/625472cf8ce7a.image.jpg?resize=750%2C500"
                    
                    alt="Bear"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1646"
                    height="1098"
                    data-src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/d/4c/d4cc0754-b9c4-11ec-989c-7b5c573ff1c3/625472cf8ce7a.image.jpg?resize=750%2C500" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-c6870996-b9c4-11ec-aa34-63951d75af5e collapse in"><div class="caption-text"><div class="subscriber-preview"><p>The Western Bear Foundation supports further research into both black and grizzly bears in the region as a way to better manage both species. (Stock photo)</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-05d375b2-b9c5-11ec-8dba-d75a4cdd56ea">
                            <div class="item-container">
                                <div data-track-object='{"title":"Local advocates for more black bear support, research","url":"/news/local/article_c6870996-b9c4-11ec-aa34-63951d75af5e.html","uuid":"c6870996-b9c4-11ec-aa34-63951d75af5e","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#2" data-photo-target=".photo-05d375b2-b9c5-11ec-8dba-d75a4cdd56ea" data-instance="#gallery-items-c6870996-b9c4-11ec-aa34-63951d75af5e-photo-modal" data-target="#photo-carousel-c6870996-b9c4-11ec-aa34-63951d75af5e" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1763">
            <meta itemprop="height" content="1175">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/0/5d/05d375b2-b9c5-11ec-8dba-d75a4cdd56ea/62547307e2595.image.jpg?resize=750%2C500">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/0/5d/05d375b2-b9c5-11ec-8dba-d75a4cdd56ea/62547307e2595.image.jpg?resize=750%2C500">
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/0/5d/05d375b2-b9c5-11ec-8dba-d75a4cdd56ea/62547307e2595.image.jpg?resize=750%2C500"
                    
                    alt="Meeting"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1763"
                    height="1175"
                    data-src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/0/5d/05d375b2-b9c5-11ec-8dba-d75a4cdd56ea/62547307e2595.image.jpg?resize=750%2C500" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-c6870996-b9c4-11ec-aa34-63951d75af5e collapse in"><div class="actions pull-right hidden-print">
            <a href="javascript:void(0);"
               class="tnt-photo-purchase btn btn-default btn-xs"
               onclick="fotomotoBuy('https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/0/5d/05d375b2-b9c5-11ec-8dba-d75a4cdd56ea/62547307e69cb.hires.jpg', 'https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/0/5d/05d375b2-b9c5-11ec-8dba-d75a4cdd56ea/62547307e2595.image.jpg?resize=1763%2C1175&photographer=LEO WOLFSON&section=news/local&pub_date=Apr 11, 2022')" 
               title="Purchase image"
               >Buy Now</a>
        </div><div class="caption-text"><div class="subscriber-preview"><p>Joe Kondelis speaks about black bears at a recent Game and Fish Commission meeting.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">LEO WOLFSON</span></li>
                                    
                                
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div></div>

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="c6870996-b9c4-11ec-aa34-63951d75af5e">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_c6870996-b9c4-11ec-aa34-63951d75af5e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/article_c6870996-b9c4-11ec-aa34-63951d75af5e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c6870996-b9c4-11ec-aa34-63951d75af5e"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Local%20advocates%20for%20more%20black%20bear%20support%2C%20research&via=codyenterprise&url=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_c6870996-b9c4-11ec-aa34-63951d75af5e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/article_c6870996-b9c4-11ec-aa34-63951d75af5e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c6870996-b9c4-11ec-aa34-63951d75af5e"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.codyenterprise.com/news/local/article_c6870996-b9c4-11ec-aa34-63951d75af5e.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/article_c6870996-b9c4-11ec-aa34-63951d75af5e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c6870996-b9c4-11ec-aa34-63951d75af5e"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.codyenterprise.com/tncms/asset/editorial/c6870996-b9c4-11ec-aa34-63951d75af5e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"c6870996-b9c4-11ec-aa34-63951d75af5e"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCody%20Enterprise%5D%20Local%20advocates%20for%20more%20black%20bear%20support%2C%20research&body=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_c6870996-b9c4-11ec-aa34-63951d75af5e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"c6870996-b9c4-11ec-aa34-63951d75af5e"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/article_c6870996-b9c4-11ec-aa34-63951d75af5e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c6870996-b9c4-11ec-aa34-63951d75af5e"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-c6870996-b9c4-11ec-aa34-63951d75af5e-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="c6870996-b9c4-11ec-aa34-63951d75af5e" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="c6870996-b9c4-11ec-aa34-63951d75af5e" class="save-list-c6870996-b9c4-11ec-aa34-63951d75af5e-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="c6870996-b9c4-11ec-aa34-63951d75af5e" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div id="article-body"  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p>Black bears have been a source of passion for Joe Kondelis Jr. ever since he started hunting the species.</p></div><div class="subscriber-only"><p>“The species drove me to want to know more,” he said. “I didn’t know a lot about it and I found it really interesting, no one taught a lot about bear hunting and biology.”</p></div><div class="subscriber-only"><p>Kondelis is president and one of the founders of the Western Bear Foundation, an all-volunteer nonprofit officially started in 2010, dedicated to the protection and development of bears, bear habitat and bear hunting in the United States. He said their goal is to advocate for the conservation of the species from the viewpoint of hunters.</p></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/codyenterprise.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news\/local","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-top-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top-asset', slot: 1, fold: "above"});</script>

</div>
</div>
<div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>“Not a lot of organizations out there that are focused on better hunting and protecting those rights and give focus on black bears,” Kondelis said.</p></div><div class="subscriber-only"><p>Kondelis said black bears are often overshadowed by their contentious cousin the grizzly, an animal many have sought to delist from Endangered Species Act protection and be allowed to hunt, two efforts others from the conservation community have actively fought. These debates have triggered countless lawsuits and millions of dollars spent supporting different approaches to conserving the species.</p></div><div class="subscriber-only"><p>“There is so much time and money spent on the grizzly, people forgot about the black bear,” Kondelis said. “At the end of the day, money talks.”</p></div><div class="subscriber-only"><p>There are black bears in nearly every U.S. state, Mexico and Canada, and Kondelis said people need to recognize and celebrate the resiliency of this animal.</p></div><div class="subscriber-only"><p>He and WBF also tackle grizzly bear issues and fully support state-management of the grizzly and delisting it from the ESA, advocating for sustainable hunting of the species. Kondelis said he would like the black bear used as a case example for how a grizzly bear hunting season could be effectively managed.</p></div><div class="subscriber-only"><p>The black bear is currently hunted in 28 states including Wyoming, where it can be harvested statewide and is offered in spring and fall hunting seasons.</p></div><div class="subscriber-only"><p>While both bears are omnivores, the black bears relies less on hunting meat for its diet. The International Union for Conservation of Nature lists the American black bear at the lowest risk for endangerment because of its widespread distribution and a large population, estimated at twice all other bear species combined.</p></div><div class="subscriber-only"><p>WBF aims to grow bear hunting and its advocate base by bringing more youth into the sport and also provide opportunities for veterans and the disabled to go hunting, partnering with Wyoming Disabled Hunters to provide track chairs.</p></div><div class="subscriber-only"><p>“The barrier to entry into bear hunting is pretty big,” Kondelis said to the Wyoming Game and Fish Commission during its meeting in Cody on March 19.</p></div><div class="subscriber-only"><p>Kondelis recently took a combat veteran, who had three tours in Iraq and Afghanistan, black bear hunting last year. He did the same with a woman who grew up in a troubled home.</p></div><div class="subscriber-only"><p>In January the Bear Foundation hosted its first banquet, in partnership with the Wyoming Wildlife Federation, drawing 240 attendees to the Cody Cattle Company. The event raised $14,000 for the Bear Foundation, which Kondelis said he turned over the very next day to the University of Wyoming for continuation of its black bear research.</p></div><div class="subscriber-only"><p>In 2020 there were 5,367 bear tags sold in Wyoming, with about 4,800 made up by in-state residents, accounting for roughly $500,000 in revenue for G&amp;F. Since 2011 there has been a 31% increase in black bear tags sold, with a 25% increase in harvests. Kondelis said 537 black bears were harvested in 2020.</p></div><div class="subscriber-only"><p>“I don’t think a lot of people expected it to be that much,” he said.</p></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/codyenterprise.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news\/local","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>Tracking to protect</p></div><div class="subscriber-only"><p>Kondelis and his volunteers have been studying and tracking black bears in the wild, performing what he describes as some of the “most forefront research” of the species. Many of their projects are performed in collaboration with the G&amp;F’s large carnivore and Bearwise teams, including the donation of $75,000 over three years to help fund black bear population and diet monitoring. This study is now well into its third year and is a collaborative effort of the Bear Foundation, Game and Fish, and University of Wyoming to study the vulnerability of the species under harvest management as opposed to initiating bait sites.</p></div><div class="subscriber-only"><p>“By just doing some of the collar work and the hair collection we can utilize that and get so much information on black bear populations,” Kondelis said. “These population studies will be helpful when we’re looking at season settings and determining if we need to harvest more bears, if there’s more bear hunting opportunity or maybe less.”</p></div><div class="subscriber-only"><p>With $20,000 spent in GPS collars, Western Bear was also able to start collaring bears in 2018. Using collars, the group tracked the travel patterns of nine bears, developing a grid that helped identify where to put hair collection sites. Nine hair collection sites were installed last summer in the Bighorn Mountains that provided 739 individual collections of bear hair. He said hair collection is critical as it helps balance against an over-reliance on harvest data.</p></div><div class="subscriber-only"><p>Kondelis said a similar project will be started soon in the Laramie Range and it is their goal to initiate this project in every Wyoming mountain range to better understand black bears statewide.</p></div><div class="subscriber-only"><p>“Many of these sites are remote so it is an incredible amount of work to get to these and you have to do it once a week,” Kondelis said. “Oftentimes you are hiking or driving extensive amounts of time.”</p></div><div class="subscriber-only"><p>A recent expedition in the Bighorns took them across vast snowy plains on snowshoes to replace an aging tracking collar wrapped around the neck of a black bear sow that was first collared two years ago and now has cubs. Kondelis said this bear has provided a plethora of information and assisted their efforts to better understand black bear populations.</p></div><div class="subscriber-only"><p>WBF is also studying the interaction of black and grizzly bear cohabitation in areas like the Absaroka Front and Teton County where the grizzly bear population has been expanding.</p></div><div class="subscriber-only"><p>Conflict mitigation is another priority for the organization and it has helped put up fencing to block black and grizzly bears from harming cattle, supported bear spray giveaways, installed bear boxes, and provided information on how to reduce human-bear conflicts. The group’s first project was to provide labor for the installation of electric fencing at the Clark Landfill.</p></div><div class="subscriber-only"><p>They also provide public service announcements educating the public on how to travel in bear country.</p></div><div class="subscriber-only"><p>“That’s not only (to) hunters,” Kondelis said. “It’s people that travel into this area and the Jackson area in the summertime and have no idea what they’re doing and really don’t have knowledge on how to recreate in bear country safely.”</p></div><div class="subscriber-only"><p>Mistakenly harvesting a grizzly bear is a crime that comes with a hefty fine and suspension of hunting privileges. Kondelis said his organization puts out PSA messaging to help explain the physical differences between black and grizzly bears to help prevent these incidents from happening.</p></div><div class="subscriber-only"><p>WBF is a national organization and is also initiating a number of projects in the Eastern U.S., Kondelis reported to the G&amp;F commission.</p></div><div class="subscriber-only"><p>At the March 18 meeting, Kondelis, who works with state agencies throughout the country, complemented the efforts taken by G&amp;F to manage large carnivores in Wyoming.</p></div><div class="subscriber-only"><p>“Without a doubt, this is the best department I’ve got to deal with,” he said. “They’re doing more for large carnivores in this state than most states wish they could do.”</p></div><div class="subscriber-only"><p>For more information on the Western Bear Foundation visit <a href="http://westernbearfoundation.org/">westernbearfoundation.org/</a>.</p></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/codyenterprise.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news\/local","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_c6870996-b9c4-11ec-aa34-63951d75af5e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/article_c6870996-b9c4-11ec-aa34-63951d75af5e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c6870996-b9c4-11ec-aa34-63951d75af5e"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Local%20advocates%20for%20more%20black%20bear%20support%2C%20research&via=codyenterprise&url=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_c6870996-b9c4-11ec-aa34-63951d75af5e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/article_c6870996-b9c4-11ec-aa34-63951d75af5e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c6870996-b9c4-11ec-aa34-63951d75af5e"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.codyenterprise.com/news/local/article_c6870996-b9c4-11ec-aa34-63951d75af5e.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/article_c6870996-b9c4-11ec-aa34-63951d75af5e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c6870996-b9c4-11ec-aa34-63951d75af5e"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.codyenterprise.com/tncms/asset/editorial/c6870996-b9c4-11ec-aa34-63951d75af5e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"c6870996-b9c4-11ec-aa34-63951d75af5e"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCody%20Enterprise%5D%20Local%20advocates%20for%20more%20black%20bear%20support%2C%20research&body=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_c6870996-b9c4-11ec-aa34-63951d75af5e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"c6870996-b9c4-11ec-aa34-63951d75af5e"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/article_c6870996-b9c4-11ec-aa34-63951d75af5e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c6870996-b9c4-11ec-aa34-63951d75af5e"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-c6870996-b9c4-11ec-aa34-63951d75af5e-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="c6870996-b9c4-11ec-aa34-63951d75af5e" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="c6870996-b9c4-11ec-aa34-63951d75af5e" class="save-list-c6870996-b9c4-11ec-aa34-63951d75af5e-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="c6870996-b9c4-11ec-aa34-63951d75af5e" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="c6870996-b9c4-11ec-aa34-63951d75af5e" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/news/local/article_c6870996-b9c4-11ec-aa34-63951d75af5e.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="c6870996-b9c4-11ec-aa34-63951d75af5e" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container ">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc realnames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.codyenterprise.com/users/login/?referer_url=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_c6870996-b9c4-11ec-aa34-63951d75af5e.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/codyenterprise.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news\/local","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-top1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top', slot: 1, fold: "above"});</script>

</div>
</div>
<div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1181766" class="tncms-block">
        <div id="blox-ad-position-block-second-big-ad1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-second-big-ad","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/codyenterprise.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div>  
<div class="row two-sky">
        <div class="col-md-6 text-center"><div id="tncms-region-side-sky-one" class="tncms-region "></div>
        </div>
        <div class="col-md-6 text-center"><div id="tncms-region-side-sky-two" class="tncms-region "></div>
        </div>
</div> 

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/codyenterprise.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news\/local","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 1, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1151546" class="tncms-block"><section id="block-1151546" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1151546 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-1151546" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-1151546" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-1151546" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-1151546" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-1151546" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-decimal border border-dotted"><li><a href="/news/local/article_e1fef5e8-b448-11ec-bb71-5769cb79be1f.html">Man in jail after dispute with wife</a></li><li><a href="/news/opinion/article_164ea744-b5d9-11ec-9a70-03f438df8b33.html">LETTER: Story on domestic dispute was unacceptable</a></li><li><a href="/news/local/article_7cc2e8d2-b5d9-11ec-a768-53a36b7262c3.html">Velker bonded out of jail after receiving four new felony charges</a></li><li><a href="/news/almanac/article_9a34c9b2-b5d9-11ec-a94e-af9a5ae548a7.html">Divorces</a></li><li><a href="/news/almanac/article_6e8d7340-b5d9-11ec-8737-1f2d3fb5c536.html">Police/Sheriff News</a></li><li><a href="/news/almanac/article_aad12702-b5d9-11ec-b1af-6b4a0b8350c2.html">Marriage Licenses</a></li><li><a href="/news/sports/article_ccc605f0-b442-11ec-a10b-8fcf29981909.html">Salzman to rodeo for Central Wyoming</a></li><li><a href="/news/almanac/article_475e900e-b04f-11ec-b5ee-535ce08e1820.html">Police/Sheriff News</a></li><li><a href="/news/local/article_cc325d3a-b5d9-11ec-a162-0b3532d01e9d.html">County starts land use plan project</a></li><li><a href="/news/obituaries/article_2456ecee-b5d8-11ec-b4bd-074d5091916f.html">Donna Lee Daniels</a></li></ul></div>
        
        
            <div id="images-1151546" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/image_4c2d8534-aec6-11ec-af31-139912a35727.html" class="tnt-asset-link"  aria-label="Harriet Hageman">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Harriet Hageman"
                            class="img-responsive lazyload full default"
                            width="252"
                            height="252"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/4/c2/4c2d8534-aec6-11ec-af31-139912a35727/624200d9aca14.image.jpg?crop=252%2C252%2C0%2C34&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/4/c2/4c2d8534-aec6-11ec-af31-139912a35727/624200d9aca14.image.jpg?crop=252%2C252%2C0%2C34&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/4/c2/4c2d8534-aec6-11ec-af31-139912a35727/624200d9aca14.image.jpg?crop=252%2C252%2C0%2C34&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/4/c2/4c2d8534-aec6-11ec-af31-139912a35727/624200d9aca14.image.jpg?crop=252%2C252%2C0%2C34&resize=252%2C252&order=crop%2Cresize 300w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/image_a8aef616-b05c-11ec-8944-6f2e4298fdb7.html" class="tnt-asset-link"  aria-label="_I8A3828e.jpg">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="_I8A3828e.jpg"
                            class="img-responsive lazyload full default"
                            width="1214"
                            height="1214"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/a/8a/a8aef616-b05c-11ec-8944-6f2e4298fdb7/6244aa778292c.image.jpg?crop=1214%2C1214%2C247%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/a/8a/a8aef616-b05c-11ec-8944-6f2e4298fdb7/6244aa778292c.image.jpg?crop=1214%2C1214%2C247%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/a/8a/a8aef616-b05c-11ec-8944-6f2e4298fdb7/6244aa778292c.image.jpg?crop=1214%2C1214%2C247%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/a/8a/a8aef616-b05c-11ec-8944-6f2e4298fdb7/6244aa778292c.image.jpg?crop=1214%2C1214%2C247%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/a/8a/a8aef616-b05c-11ec-8944-6f2e4298fdb7/6244aa778292c.image.jpg?crop=1214%2C1214%2C247%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/a/8a/a8aef616-b05c-11ec-8944-6f2e4298fdb7/6244aa778292c.image.jpg?crop=1214%2C1214%2C247%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/a/8a/a8aef616-b05c-11ec-8944-6f2e4298fdb7/6244aa778292c.image.jpg?crop=1214%2C1214%2C247%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/a/8a/a8aef616-b05c-11ec-8944-6f2e4298fdb7/6244aa778292c.image.jpg?crop=1214%2C1214%2C247%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/a/8a/a8aef616-b05c-11ec-8944-6f2e4298fdb7/6244aa778292c.image.jpg?crop=1214%2C1214%2C247%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/a/8a/a8aef616-b05c-11ec-8944-6f2e4298fdb7/6244aa778292c.image.jpg?crop=1214%2C1214%2C247%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/a/8a/a8aef616-b05c-11ec-8944-6f2e4298fdb7/6244aa778292c.image.jpg?crop=1214%2C1214%2C247%2C0&resize=1200%2C1200&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/a/8a/a8aef616-b05c-11ec-8944-6f2e4298fdb7/6244aa778292c.image.jpg?crop=1214%2C1214%2C247%2C0&resize=1214%2C1214&order=crop%2Cresize 1333w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/image_9d45e01e-b5d9-11ec-aee6-6fc404a5a45e.html" class="tnt-asset-link"  aria-label="02252022-Ice Cats-LSM-2274-3.jpg">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="02252022-Ice Cats-LSM-2274-3.jpg"
                            class="img-responsive lazyload full default"
                            width="1179"
                            height="1179"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/d4/9d45e01e-b5d9-11ec-aee6-6fc404a5a45e/624ddf9744564.image.jpg?crop=1179%2C1179%2C289%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/d4/9d45e01e-b5d9-11ec-aee6-6fc404a5a45e/624ddf9744564.image.jpg?crop=1179%2C1179%2C289%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/d4/9d45e01e-b5d9-11ec-aee6-6fc404a5a45e/624ddf9744564.image.jpg?crop=1179%2C1179%2C289%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/d4/9d45e01e-b5d9-11ec-aee6-6fc404a5a45e/624ddf9744564.image.jpg?crop=1179%2C1179%2C289%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/d4/9d45e01e-b5d9-11ec-aee6-6fc404a5a45e/624ddf9744564.image.jpg?crop=1179%2C1179%2C289%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/d4/9d45e01e-b5d9-11ec-aee6-6fc404a5a45e/624ddf9744564.image.jpg?crop=1179%2C1179%2C289%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/d4/9d45e01e-b5d9-11ec-aee6-6fc404a5a45e/624ddf9744564.image.jpg?crop=1179%2C1179%2C289%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/d4/9d45e01e-b5d9-11ec-aee6-6fc404a5a45e/624ddf9744564.image.jpg?crop=1179%2C1179%2C289%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/d4/9d45e01e-b5d9-11ec-aee6-6fc404a5a45e/624ddf9744564.image.jpg?crop=1179%2C1179%2C289%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/d4/9d45e01e-b5d9-11ec-aee6-6fc404a5a45e/624ddf9744564.image.jpg?crop=1179%2C1179%2C289%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/d4/9d45e01e-b5d9-11ec-aee6-6fc404a5a45e/624ddf9744564.image.jpg?crop=1179%2C1179%2C289%2C0&resize=1179%2C1179&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/image_a61ce5d8-b445-11ec-9507-2364dfeb2f3a.html" class="tnt-asset-link"  aria-label="Franklin ‘Frank’ Leroy Capron">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Franklin ‘Frank’ Leroy Capron"
                            class="img-responsive lazyload full default"
                            width="837"
                            height="837"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/a/61/a61ce5d8-b445-11ec-9507-2364dfeb2f3a/624b39f18e1ac.image.jpg?crop=837%2C837%2C0%2C179&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/a/61/a61ce5d8-b445-11ec-9507-2364dfeb2f3a/624b39f18e1ac.image.jpg?crop=837%2C837%2C0%2C179&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/a/61/a61ce5d8-b445-11ec-9507-2364dfeb2f3a/624b39f18e1ac.image.jpg?crop=837%2C837%2C0%2C179&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/a/61/a61ce5d8-b445-11ec-9507-2364dfeb2f3a/624b39f18e1ac.image.jpg?crop=837%2C837%2C0%2C179&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/a/61/a61ce5d8-b445-11ec-9507-2364dfeb2f3a/624b39f18e1ac.image.jpg?crop=837%2C837%2C0%2C179&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/a/61/a61ce5d8-b445-11ec-9507-2364dfeb2f3a/624b39f18e1ac.image.jpg?crop=837%2C837%2C0%2C179&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/a/61/a61ce5d8-b445-11ec-9507-2364dfeb2f3a/624b39f18e1ac.image.jpg?crop=837%2C837%2C0%2C179&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/a/61/a61ce5d8-b445-11ec-9507-2364dfeb2f3a/624b39f18e1ac.image.jpg?crop=837%2C837%2C0%2C179&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/a/61/a61ce5d8-b445-11ec-9507-2364dfeb2f3a/624b39f18e1ac.image.jpg?crop=837%2C837%2C0%2C179&resize=837%2C837&order=crop%2Cresize 990w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/image_b24111b4-b2e6-11ec-874e-8f2d145e9b4a.html" class="tnt-asset-link"  aria-label="04022022-Vendor Show-LSM-LSM-3046.jpg">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="04022022-Vendor Show-LSM-LSM-3046.jpg"
                            class="img-responsive lazyload full default"
                            width="1333"
                            height="1333"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/b/24/b24111b4-b2e6-11ec-874e-8f2d145e9b4a/6248ed0c6f110.image.jpg?crop=1333%2C1333%2C111%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/b/24/b24111b4-b2e6-11ec-874e-8f2d145e9b4a/6248ed0c6f110.image.jpg?crop=1333%2C1333%2C111%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/b/24/b24111b4-b2e6-11ec-874e-8f2d145e9b4a/6248ed0c6f110.image.jpg?crop=1333%2C1333%2C111%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/b/24/b24111b4-b2e6-11ec-874e-8f2d145e9b4a/6248ed0c6f110.image.jpg?crop=1333%2C1333%2C111%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/b/24/b24111b4-b2e6-11ec-874e-8f2d145e9b4a/6248ed0c6f110.image.jpg?crop=1333%2C1333%2C111%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/b/24/b24111b4-b2e6-11ec-874e-8f2d145e9b4a/6248ed0c6f110.image.jpg?crop=1333%2C1333%2C111%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/b/24/b24111b4-b2e6-11ec-874e-8f2d145e9b4a/6248ed0c6f110.image.jpg?crop=1333%2C1333%2C111%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/b/24/b24111b4-b2e6-11ec-874e-8f2d145e9b4a/6248ed0c6f110.image.jpg?crop=1333%2C1333%2C111%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/b/24/b24111b4-b2e6-11ec-874e-8f2d145e9b4a/6248ed0c6f110.image.jpg?crop=1333%2C1333%2C111%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/b/24/b24111b4-b2e6-11ec-874e-8f2d145e9b4a/6248ed0c6f110.image.jpg?crop=1333%2C1333%2C111%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/b/24/b24111b4-b2e6-11ec-874e-8f2d145e9b4a/6248ed0c6f110.image.jpg?crop=1333%2C1333%2C111%2C0&resize=1200%2C1200&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/b/24/b24111b4-b2e6-11ec-874e-8f2d145e9b4a/6248ed0c6f110.image.jpg?crop=1333%2C1333%2C111%2C0&resize=1333%2C1333&order=crop%2Cresize 1333w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-1151546" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><p class="no-results text-muted">Sorry, there are no recent results for popular videos.</p></div>
        
        
        
        
            <div id="commented-1151546" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><ul class="tab-content-list bullet-decimal border border-dotted"><li><a href="/news/opinion/article_05841836-b05c-11ec-904a-9f60b3ee7f0f.html">Letter: Recalibrate your thoughts on the last election</a> (3)</li><li><a href="/news/local/article_84c633aa-aec6-11ec-8dbb-c7a4c6c0114f.html">Out-of-state hunters who won case now suing G&F for millions</a> (3)</li><li><a href="/news/opinion/article_c3ff7e2a-aadc-11ec-b7db-9f90027856e1.html">LETTER: Money for board training could go to better uses</a> (3)</li><li><a href="/news/local/article_e8e76fac-a3c7-11ec-8ee1-1341ed3bba38.html">Hospital approves management contract after disagreements</a> (3)</li><li><a href="/news/opinion/article_164ea744-b5d9-11ec-9a70-03f438df8b33.html">LETTER: Story on domestic dispute was unacceptable</a> (2)</li><li><a href="/news/local/article_69afec30-a559-11ec-a57c-af497ce9ab9f.html">Park County GOP takes stands at convention</a> (2)</li><li><a href="/news/opinion/article_75ee269c-a941-11ec-a1b9-b72aa88bfee3.html">LETTER: Save the commentary and just report the news</a> (2)</li><li><a href="/news/opinion/article_89fc9a18-b447-11ec-bc7a-d304ae6a4924.html">Letter: Time to demand accountability from Cheney</a> (2)</li><li><a href="/news/obituaries/article_93d9f8bc-a558-11ec-bc59-7342e066baa6.html">Delores Ulmer</a> (2)</li><li><a href="/news/opinion/article_ab759eb8-aec7-11ec-b4f8-bf9149ffae25.html">Letter: Domes near the chamber aren’t Western enough</a> (2)</li><li><a href="/news/people/article_ad74d11c-b051-11ec-b16e-37f08c6e7c6e.html">Are you being gaslighted?</a> (2)</li><li><a href="/news/local/article_b087e62a-a942-11ec-8e27-e72525aae29d.html">Gas price hike is ‘just getting ridiculous’</a> (2)</li><li><a href="/news/opinion/article_fec7a2e4-aadc-11ec-977c-cb4d26e72407.html">COLUMN: Soft approach to the law is a thing of the past</a> (2)</li><li><a href="/news/opinion/article_29d956ec-b5d9-11ec-830b-eb50cf2239d0.html">LETTER: A gazebo would be nicer than the new domes</a> (1)</li><li><a href="/news/opinion/article_2bac832e-a3c1-11ec-a5a1-0bd983582663.html">COLUMN: What’s with people and the weather, anyway?</a> (1)</li><li><a href="/news/local/article_3e15ca2a-aadd-11ec-ad36-478ad981a3e9.html">Matthews charged with arson</a> (1)</li><li><a href="/news/local/article_930abc88-b05b-11ec-9f15-b72c42fcfac6.html">Walleye suppression continues</a> (1)</li><li><a href="/news/local/article_992f2de6-b05c-11ec-a6f3-7b915dbba7ef.html">Enterprise sold to Wyoming publisher</a> (1)</li><li><a href="/news/local/article_a359e6a6-a55a-11ec-9d9d-578ac355420e.html">Shooting Range must alter fence</a> (1)</li><li><a href="/news/local/article_a3f6b804-aadd-11ec-9c1e-4316afec01e4.html">‘Camp shacks’ explained in detail</a> (1)</li><li><a href="/news/opinion/article_b68fcdec-b05b-11ec-bcfb-8fa55e1c31b2.html">Letter: Local legislators aren’t anti tax for themselves</a> (1)</li><li><a href="/news/people/article_bd1fbfb4-aacf-11ec-8942-0f5360a35c9a.html">Celebrating women’s history</a> (1)</li><li><a href="/news/sports/article_bfcace6a-a553-11ec-943a-db763a3c862f.html">COLUMN: Feeding deer deadly, especially in winter</a> (1)</li><li><a href="/news/local/article_e1fef5e8-b448-11ec-bb71-5769cb79be1f.html">Man in jail after dispute with wife</a> (1)</li><li><a href="/news/local/article_f57669a8-b05b-11ec-8121-1354c3a6ade5.html">Crane Academy closing</a> (1)</li></ul></div>
        
    </div>
</div></section></div><div id="tncms-block-1192466" class="tncms-block">
        <div id="blox-ad-position-block-skyscraper1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-skyscraper","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/codyenterprise.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1192465" class="tncms-block visible-xs">
        <div id="blox-ad-position-block-skyscraper-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-skyscraper-mobile","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/codyenterprise.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1240593" class="tncms-block"><div id="f2f_widget_2473558208"></div>
<script type="text/javascript">
	var f2f = {
	    width: '100%',
	    height: '700',
	    clickTag: '',
	    cacheBuster: ''
	};
	(function() {
	var i = document.createElement('iframe'),
	    w = document.getElementById('f2f_widget_2473558208');
	i.src = 'https://codyenterprise.friends2follow.com/f2f/widget/async/socialstack/5/0/12/140/1/1/1/9/9/1' + 
	'?click=' + (f2f.clickTag.length > 0 ? encodeURIComponent(f2f.clickTag) : '') +
	'&cache=' + (f2f.cacheBuster.length > 0 ? f2f.cacheBuster : ''),
	i.width = f2f.width, i.height = f2f.height, i.scrolling = 'no', i.frameBorder = 0;
	w.appendChild(i);
	})();
</script></div><div id="tncms-block-1154437" class="tncms-block"></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/codyenterprise.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news\/local","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-bottom" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-bottom1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom', slot: 1, fold: "below"});</script>

</div>
</div>
<div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1154435" class="tncms-block"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=135817296433862";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="http://www.facebook.com/CodyEnterprise" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/CodyEnterprise"><a href="http://www.facebook.com/CodyEnterprise">Cody Enterprise</a></blockquote></div></div>
<div class="clearfix" style="height:30px;"></div></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1151436" class="tncms-block hidden-xs">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/codyenterprise.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1151437" class="tncms-block visible-xs">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/codyenterprise.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1177779" class="tncms-block hidden-xs">
        <div id="blox-ad-position-block-leaderboard-bottom2" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"2","fold":"","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/codyenterprise.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1151529" class="tncms-block"><section id="block-1151529" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1151529 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link   nav-home  tnt-section-home"  href="/"  tabindex="0" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label sr-only">Home</span>
                </a></li><li>
                <a class="nav-link    tnt-section-news"  href="/news/"  tabindex="0" >
                    <span class="nav-label ">News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-sports"  href="/news/sports/"  tabindex="0" >
                    <span class="nav-label ">Sports</span>
                </a></li><li>
                <a class="nav-link    tnt-section-opinion"  href="/news/opinion/"  tabindex="0" >
                    <span class="nav-label ">Opinion</span>
                </a></li><li>
                <a class="nav-link    tnt-section-obituaries"  href="/news/obituaries/"  tabindex="0" >
                    <span class="nav-label ">Obituaries</span>
                </a></li><li>
                <a class="nav-link    tnt-section-people"  href="/news/people/"  tabindex="0" >
                    <span class="nav-label ">People</span>
                </a></li><li>
                <a class="nav-link    tnt-section-cody-tourism"  href="/cody_tourism/"  tabindex="0" >
                    <span class="nav-label ">Cody Tourism</span>
                </a></li><li>
                <a class="nav-link    tnt-section-tv-listings"  href="/entertainment/tv_listings/"  tabindex="0" >
                    <span class="nav-label ">TV Listings</span>
                </a></li><li>
                <a class="nav-link    tnt-section-local-events"  href="/local-events/"  tabindex="0" >
                    <span class="nav-label ">Local Events</span>
                </a></li><li>
                <a class="nav-link    tnt-section-multimedia"  href="/multimedia/"  tabindex="0" >
                    <span class="nav-label ">Multimedia</span>
                </a></li><li>
                <a class="nav-link    tnt-section-classifieds"  href="/classifieds"  tabindex="0" >
                    <span class="nav-label ">Classifieds</span>
                </a></li><li>
                <a class="nav-link    tnt-section-weather"  href="/weather/"  tabindex="0" >
                    <span class="nav-label ">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1151530" class="tncms-block"><section id="block-1151530" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1151530 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-about-us"  href="/site/about.html/"  tabindex="0" >
                    <span class="nav-label ">About Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-contact-us"  href="/site/about.html/"  tabindex="0" >
                    <span class="nav-label ">Contact Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-advertise"  href="/site/advertise.html/"  tabindex="0" >
                    <span class="nav-label ">Advertise</span>
                </a></li><li>
                <a class="nav-link    tnt-section-place-an-ad"  href="/place_an_ad"  tabindex="0" >
                    <span class="nav-label ">Place An Ad</span>
                </a></li><li>
                <a class="nav-link    tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=CODYENTERPRISE&amp;publisher_url:codyenterprise.com#/quick"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Promote Your Event</span>
                </a></li><li>
                <a class="nav-link    tnt-section-home-delivery"  href="/site/forms/subscription_services/subscribe/"  tabindex="0" >
                    <span class="nav-label ">Home Delivery</span>
                </a></li><li>
                <a class="nav-link    tnt-section-subscription-services"  href="/site/forms/subscription_services/"  tabindex="0" >
                    <span class="nav-label ">Subscription Services</span>
                </a></li><li>
                <a class="nav-link    tnt-section-submission-forms"  href="/site/forms"  tabindex="0" >
                    <span class="nav-label ">Submission Forms</span>
                </a></li><li>
                <a class="nav-link    tnt-section-newsletters"  href="/newsletters/"  tabindex="0" >
                    <span class="nav-label ">Newsletters</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1151535" class="tncms-block"><section id="block-1151535" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1151535 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    
    PO BOX 1090<br>
    Cody, WY 82414
    <br>
    
        <strong>Phone:</strong> (307) 587-2231  	<br>
        
    
</address></section></div><div id="tncms-block-1151554" class="tncms-block padding-bottom"><div class="follow-links-1151554 default">
    
    <section id="block-1151554" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1151554 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/CodyEnterprise/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/codyenterprise" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.codyenterprise.com",
  "sameAs" : ["https://www.facebook.com/CodyEnterprise/","https://twitter.com/codyenterprise"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1151536" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1151536"><div class="col-md-7"><small>&copy; Copyright 2022 <a href="/">Cody Enterprise</a>, PO BOX 1090 Cody, WY</small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/codyenterprise.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/news\/local","refresh":false}' style="display:none;"></div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("c6870996-b9c4-11ec-aa34-63951d75af5e")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["news/local"],
            'tncms.asset.flags': ["top_story"],
            'tncms.asset.keywords': [""]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.c1fd4b9015c14b57a58acdbc3ee4daca.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-1151552'),
            query_input = d.getElementById('site-search-1151552-term'),
            search_dropdown = d.getElementById('site-search-1151552-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-1151552 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-1151550'),
            query_input = d.getElementById('site-search-1151550-term'),
            search_dropdown = d.getElementById('site-search-1151550-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-1151550 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.50dc41fa734414148ce4b489fd904c5f.js"></script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded',function(){
                    if (document.readyState != 'complete') {
                        document.addEventListener('readystatechange', function(ev) {
                            carouselInit_c6870996_b9c4_11ec_aa34_63951d75af5e_photo_modal();
                        });
                    }  else {
                        carouselInit_c6870996_b9c4_11ec_aa34_63951d75af5e_photo_modal();
                    }
                });// Carousel initialization
            function carouselInit_c6870996_b9c4_11ec_aa34_63951d75af5e_photo_modal() {
                var gallery_ad_c6870996_b9c4_11ec_aa34_63951d75af5e_photo_modal = false;
                var gallery_changed_c6870996_b9c4_11ec_aa34_63951d75af5e_photo_modal = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
                            if (sInstance != null && sTarget != null){
                                if (!sInstance.includes(sId)){
                                    oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
                                }
                                if (!sTarget.includes(sId)){
                                    oImage.setAttribute('data-target', '#photo-carousel-' + sId);
                                }
                            }
                        }
                     }
                $('#gallery-items-c6870996-b9c4-11ec-aa34-63951d75af5e-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-c6870996-b9c4-11ec-aa34-63951d75af5e-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-c6870996-b9c4-11ec-aa34-63951d75af5e-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-c6870996-b9c4-11ec-aa34-63951d75af5e-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                            setTimeout(function(){
                                $("#gallery-items-c6870996-b9c4-11ec-aa34-63951d75af5e-photo-modal .owl-stage-outer").height( $('#carousel-c6870996-b9c4-11ec-aa34-63951d75af5e-photo-modal .owl-item.active').height() );
                            }, 300);
                        }
                    
                    
                    

                    
                        var currItem = $('#gallery-items-c6870996-b9c4-11ec-aa34-63951d75af5e-photo-modal .photo-container').eq(event.item.index).data('count');
                        if(currItem){
                            $('#carousel-c6870996-b9c4-11ec-aa34-63951d75af5e-photo-modal .current-count').html(currItem);
                        }
                        $('.modal.in, #carousel-c6870996-b9c4-11ec-aa34-63951d75af5e-photo-modal .item').removeClass('hover');
                    
                    
                });
                
                var photo_carousel_c6870996_b9c4_11ec_aa34_63951d75af5e_photo_modal = $('#gallery-items-c6870996-b9c4-11ec-aa34-63951d75af5e-photo-modal').data('owlCarousel');
                $('#carousel-c6870996-b9c4-11ec-aa34-63951d75af5e-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_c6870996_b9c4_11ec_aa34_63951d75af5e_photo_modal.prev();
                });
                $('#carousel-c6870996-b9c4-11ec-aa34-63951d75af5e-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_c6870996_b9c4_11ec_aa34_63951d75af5e_photo_modal.next();
                });
            } /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>/*<![CDATA[*/ function fotomotoBuy(highRes, preview) {
            /* Check in highRes and preview image URLs */
            var checkUrl = 'https://widget.fotomoto.com/stores/photo_checkin',
                imgs = [];

            imgs.push({
                img: preview,
                original_image_url: highRes,
                collection: ''
            });

            $.post(checkUrl, {store_key: '557a8c1a227ad9f1e404d3930c0bdb9b449a49cc', page_url: 'https://www.codyenterprise.com/news/local/article_c6870996-b9c4-11ec-aa34-63951d75af5e.html', imgs: imgs}, function(data) {
                console.log(data);
            }, 'json');
            
            FOTOMOTO.API.checkinImages(imgs, function(images){
                if (images[0].available) {
                    /* Call the showWindow function passing it the above parameters */
                    FOTOMOTO.API.showWindow(FOTOMOTO.API.BUY, preview);
                }
                else {
                    alert("This image is currently not available for sale.");
                }
            })
        }

        function FOTOMOTOPANEL_beforeShow() {
            // Reclaim focus from Bootstrap modal
            $(document).off('focusin.modal');
        } /*]]>*/</script>
<script>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</script></body>
</html>