
  






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.codyenterprise.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="local" />
<meta name="news_keywords" content="local" />
<meta name="description" content="A final plat for a proposed two-lot minor subdivision two miles east of Cody has been approved by the Park County commissioners." />
<meta name="author" content="Stephen Dow" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta name="robots" content="max-image-preview:standard" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.codyenterprise.com/news/local/article_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/b0561ac2-9f7c-11e5-9b32-0bbe3a9d88d5.jpg?resize=600%2C315" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:title" content="Commission approves subdivision" />
<meta property="og:description" content="A final plat for a proposed two-lot minor subdivision two miles east of Cody has been approved by the Park County commissioners." />
<meta property="og:site_name" content="Cody Enterprise" />
<meta property="og:section" content="Local News" />
<meta property="fb:app_id" content="195452133826315" />
<meta property="article:publisher" content="https://www.facebook.com/CodyEnterprise/" />
<meta name="twitter:image" content="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/b0561ac2-9f7c-11e5-9b32-0bbe3a9d88d5.jpg?resize=600%2C315" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@codyenterprise" />
<meta property="tncms:subs" content="2.0" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.d655407c2beee1a5e5788ed5c20be9d9.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.96c1f8e83067984298cdd09c5b707c89.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.2b5a4d89fc575570b338c0d3cf85935a.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/live/global/resources/styles/site.css?_dc=1449757819"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700&amp;display=swap"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Sans:300,400,500,600&amp;display=swap"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif:400,600&amp;display=swap"/>
<link rel="stylesheet" href="https://proxy.webwidgets.accuweather.com/css/drop_down.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>/*<![CDATA[*/ #block-1151552 .search-spinner { position: absolute; } #block-1151552 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-1151552 { margin-bottom: 0; } #site-search-1151552 .site-search-form { padding: 0; } #site-search-1151552 #site-search-1151552-btn { outline: none; } #site-search-1151552 #site-search-1151552-term { border: 0; box-shadow: none; } #site-search-1151552 .site-search-form { box-shadow: none; } #user-controls-1151567 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-1151567 .tn-user-screenname, #user-controls-1151567 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-1151567 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-1151567 .dropdown-signup { font-size: 12px; } #user-controls-1151567 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-1151567 .large-user-avatar { margin-right: 10px; } #user-controls-1151567 .large-user-controls { font-size: 12px; } #user-controls-1151567 .logout-btn { cursor: pointer; } #user-controls-1151567 .login-btn { color: #fff!important; } #user-controls-1151566 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-1151566 .tn-user-screenname, #user-controls-1151566 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-1151566 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-1151566 .dropdown-signup { font-size: 12px; } #user-controls-1151566 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-1151566 .large-user-avatar { margin-right: 10px; } #user-controls-1151566 .large-user-controls { font-size: 12px; } #user-controls-1151566 .logout-btn { cursor: pointer; } #user-controls-1151566 .login-btn { color: #fff!important; } .follow-links-1151553 li { margin-right: 1px; padding: 0; } .follow-links-1151553 li a, .follow-links-1151553 li a:focus, .follow-links-1151553 li a:active { ; height: 36px; width: 36px; font-size: 24px; color: #fff!important; border-radius: 0; padding:0; box-shadow: none; } .follow-links-1151553 li a:hover { text-decoration: none; } .follow-links-1151553 li a.fb,.follow-links-1151553 li a.fb:hover { color: #fff; background-color: #3A59A5; } .follow-links-1151553 li a.tw,.follow-links-1151553 li a.tw:hover { color: #fff; background-color: #46C8F9; } #tncms-block-1151543 .tnt-prop-img { max-width: 886px; } #block-1151550 .search-spinner { position: absolute; } #block-1151550 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-1151550 { margin-bottom: 0; } #site-search-1151550 .site-search-form { padding: 0; } #site-search-1151550 #site-search-1151550-btn { outline: none; } #site-search-1151550 #site-search-1151550-term { border: 0; box-shadow: none; } #site-search-1151550 .site-search-form { box-shadow: none; } #tncms-block-1151544 .tnt-prop-img { max-width: 886px; } #block-1151546 .most-popular .tab-text { display: none; } #block-1151546 .most-popular .active .tab-text { display: inline; } .follow-links-1151554 li { margin-right: 1px; padding: 0; } .follow-links-1151554 li a, .follow-links-1151554 li a:focus, .follow-links-1151554 li a:active { ; height: 36px; width: 36px; font-size: 24px; color: #fff!important; border-radius: 0; padding:0; box-shadow: none; } .follow-links-1151554 li a:hover { text-decoration: none; } .follow-links-1151554 li a.fb,.follow-links-1151554 li a.fb:hover { color: #fff; background-color: #3A59A5; } .follow-links-1151554 li a.tw,.follow-links-1151554 li a.tw:hover { color: #fff; background-color: #46C8F9; } #block-1151536 { color: #fff; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.65.4"},"crm":{"group_id":null},"content":{"id":"08e4e208-82f2-11ed-a064-b7bf0c0f679d","title":"Commission approves subdivision","type":"article","published_time":"2022-12-26T07:00:00Z","tags":[],"authors":[],"taxnonomies":{"blox_sections":{"ns":"https:\/\/www.townnews.com\/ns\/blox\/v1\/tags\/section","items":["news\/local"]},"blox_flags":{"ns":"https:\/\/www.townnews.com\/ns\/blox\/v1\/tags\/flag","items":[]}},"metrics":{"image_count":0,"video_count":0,"audio_count":0,"word_count":187},"byline":"Stephen Dow"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/news\/local","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"type":"article","author":"Stephen Dow","start_hour":"00","id":"08e4e208-82f2-11ed-a064-b7bf0c0f679d","app":"editorial","ga_page":"\/news\/local\/article_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html"},"vendor":{"outbrain":"disabled","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":249},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-139899935-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "1998,2053", "prefix": ""}); /*]]>*/</script>
<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.7b5fd2a1aa906214ae39b25cd6ec9283.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.ef1ae2cf9d9803199a19b009dc464018.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/ads/impressions.js?_dc=1672068905"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/ads/traffic.js?_dc=1672040105"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/ads/settings.js?_dc=1568216274"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.status.828de94349981272665c0fb0107f3e49.js"></script>
<script>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</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.283bfb49ef55c073fceda15ffbf58de8.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/ads/fixed-big-ad-top-asset/1.js?_dc=1664803245"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/ads/fixed-big-ad-top/1.js?_dc=1671721175"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/ads/fixed-big-ad-middle/1.js?_dc=1671721175"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/ads/fixed-big-ad-bottom/1.js?_dc=1671721175"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>Commission approves subdivision | Local News | codyenterprise.com</title>
            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.codyenterprise.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/522f891e-a293-11e5-b60b-2b74c81f9519.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Commission approves subdivision | Local News | codyenterprise.com" href="http://www.codyenterprise.com/search/?f=rss&amp;t=article&amp;c=news/local&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.codyenterprise.com/news/local/article_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html" />
            <script defer src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a7c71fa5a63ad1158170fb2c085be042.js"></script>
            
        </head>
        <body class="app-editorial grid-boxy blox-asset uuid-08e4e208-82f2-11ed-a064-b7bf0c0f679d  section-news section-local type-article infinity-disabled" data-path="/news/local">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.codyenterprise.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.65.4&amp;townnews.content.id=08e4e208-82f2-11ed-a064-b7bf0c0f679d&amp;townnews.content.title=Commission+approves+subdivision&amp;townnews.content.type=article&amp;townnews.content.published_time=2022-12-26T07%3A00%3A00Z&amp;townnews.content.taxnonomies.blox_sections.ns=https%3A%2F%2Fwww.townnews.com%2Fns%2Fblox%2Fv1%2Ftags%2Fsection&amp;townnews.content.taxnonomies.blox_sections.items.0=news%2Flocal&amp;townnews.content.taxnonomies.blox_flags.ns=https%3A%2F%2Fwww.townnews.com%2Fns%2Fblox%2Fv1%2Ftags%2Fflag&amp;townnews.content.metrics.image_count=0&amp;townnews.content.metrics.video_count=0&amp;townnews.content.metrics.audio_count=0&amp;townnews.content.metrics.word_count=187&amp;townnews.content.byline=Stephen+Dow&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=boxy&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews%2Flocal&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=true&amp;tncms.asset.type=article&amp;tncms.asset.author=Stephen+Dow&amp;tncms.asset.start_hour=00&amp;tncms.asset.id=08e4e208-82f2-11ed-a064-b7bf0c0f679d&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fnews%2Flocal%2Farticle_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.ad.vendor=blox&amp;tncms.system.render_time=249&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-139899935-1&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a><div id="fb-root"></div>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.codyenterprise.com",
  secureDomain: "codyenterprise.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        
        
        <script>
            document.addEventListener("DOMContentLoaded", function(event) {
                __tnt.metering.access.d.push(function(){
                    //DMP logging
                    if(window._cc){
                        __tnt.log("Logging DMP data")
                        var paywallDmpData = 'Paywall : Viewed Paywall';
                        // Call to cms.dmp.js_behavior_action is here
                        
                    }
                });
            });
        </script>
    

    <div id="template-metering" data-message-mode="basic">
    <template class="template meter subscription">
        <div class="meter message" data-message="blox regissub subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for reading!
                </h4>

                <p>Please purchase a subscription to read our premium content. If you have a subscription, please log in or sign up for an account on our website to continue.
</p>

                <div class="not-logged-in col-xs-12">
                    <div class="col-xs-6">
                        
    <a  class="btn btn-default btn-block" href="https://www.codyenterprise.com/users/signup/?referer_url=https%253A%252F%252Fwww.codyenterprise.com%252Fnews%252Flocal%252Farticle_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.codyenterprise.com/users/login/?referer_url=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html">Log In</a>
                    </div>
                </div>
                <div class="logged-in col-xs-12">
                    <div class="pull-right">
                        <a class="btn btn-default btn-block" href="https://www.codyenterprise.com/users/admin/service/purchase/">Purchase a Subscription</a>
                    </div>
                </div>
                
            </div>
        </div>
        <div>
        <div class="subscription-services">
    <script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[1998] = {
    'name':'Cody Enterprise Digital',
    'id':'1998',
    'prices':['4000','100','350'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<div data-service-id="1998" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">Cody Enterprise Digital</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                <p><span>Want to read more from the Cody Enterprise? Stay in the loop...buy a package!</span></p>
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                            <span class="text-muted">Starting at</span><div class="service-price-text">
                                    $40.00
                                    
                                        
for 365 days

                                    
                                </div>
                            
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a data-subscription-service="1998" data-subscription-service-zipcodes="" class="btn btn-primary pull-right" href="https://www.codyenterprise.com/users/admin/service/purchase/?serviceid=1998&referer_url=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html">Get Started</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
            <div class="panel-footer">
                <div class="view-rates-container">
                    <a class="view-rates-link" data-toggle="collapse" href="#collapse-rates-1998">
                        <span class="view-rates-text">View all rates</span> <i class="fas tnt-caret-down"></i>
                    </a>
                </div>
                <div id="collapse-rates-1998" class="collapse collapse-rates">
                    <table class="table table-striped table-condensed">
                        <thead>
                            <tr>
                                <th>Rate</th>
                                <th>Price</th>
                                <th>Duration</th>
                            </tr>
                        </thead>
                        <tbody>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">Digital Subscription Annual</td>
                                    <td class="service-rate-cell-price">
                                        $40.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 365 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">One Day Digital Subscription</td>
                                    <td class="service-rate-cell-price">
                                        $1.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 1 day
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">One Month Digital Subscription</td>
                                    <td class="service-rate-cell-price">
                                        $3.50
                                    </td>
                                    <td class="service-rate-cell-duration">
for 31 days
</td>
                                </tr>
                            
                        </tbody>
                    </table>
                </div>
            </div>
        
    </div><script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[2053] = {
    'name':'Cody Enterprise Account Verification',
    'id':'2053',
    'prices':[''],
    'brand':'csv',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<div data-service-id="2053" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">Cody Enterprise Account Verification</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                <p>If you have not already registered (created a username and password) then click on the link below to register.</p>
<h3><a href="https://www.codyenterprise.com/users/login">CLICK HERE!</a></h3>
<p>If you have already registered (you already have a username and password), please click on the Get Started below.</p>
<p><img src="global/resources/images/_site/_meter/label-last.png" alt="Account Number" /></p>
<p>Your account number is located in the upper left hand corner on your address label on the Enterprise you receive in the mail or on the renewal form you received.&nbsp;</p>
<p style="color: red; align: center:;"><strong>The last name must read exactly as it is printed on your label. Enter the account number WITHOUT the leading zeros on the label.</strong></p>
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                            
                                <div class="service-price-text">
                                    Free
                                    
                                        access for current print subscribers
                                    
                                </div>
                            
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a data-subscription-service="2053" data-subscription-service-zipcodes="" class="btn btn-primary pull-right" href="https://www.codyenterprise.com/users/admin/service/purchase/?serviceid=2053&referer_url=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html">Get Started</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
    </div>

    
</div>

<script>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</script>

</div>
        </div>
</template>
    
    <template class="template meter registration">
        
    <div class="meter message wall panel panel-default" data-message="blox registration wall">
        <div class="panel-body">
            <h4 class="meter-heading media-heading">
                Thank you for reading!

            </h4>
            <p>Please <span class="not-logged-in">log in, or sign up for a new account</span> to continue reading.</p>

            <div class="col-xs-12">
                <div class="row not-logged-in">
                
                    <div class="col-xs-6">
                        
    <a  class="btn btn-default btn-block" href="https://www.codyenterprise.com/users/signup/?referer_url=https%253A%252F%252Fwww.codyenterprise.com%252Fnews%252Flocal%252Farticle_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.codyenterprise.com/users/login/?referer_url=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html">Log In</a>
                    </div>
                </div>
                
                <div class="row logged-in">
                    <a class="btn btn-default" href="https://www.codyenterprise.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.codyenterprise.com%252Fnews%252Flocal%252Farticle_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html">Purchase a Subscription
</a>
                </div>
            </div>
        </div>
    </div>
</template>
    
    <template class="template meter referred">
        <div class="meter notification referred alert alert-dismissable alert-info" data-message="blox user referred">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
         
        <p><strong>Thank you for reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    
    <template class="template meter access" data-count="1">
        <div class="meter notification access alert alert-dismissable alert-info hidden-print" data-message="blox first free">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
         
        <p><strong>Welcome!</strong> We hope that you enjoy our free content.</p>
    </div>
</template>
    
    <template class="template meter access" data-count="5" data-registered="false">
        <div class="meter notification access alert alert-dismissable alert-warning hidden-print" data-message="blox login prompt">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        
        <p><strong>Thank you for reading!
</strong> On your next view you will be asked to <span class="not-logged-in"><a class="alert-link" href="https://www.codyenterprise.com/users/login/?referer_url=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html">log in</a> to your subscriber account or <a class="alert-link" href="https://www.codyenterprise.com/users/signup/?referer_url=https%253A%252F%252Fwww.codyenterprise.com%252Fnews%252Flocal%252Farticle_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html">create an account</a> and subscribe</span><span class="logged-in"><a href="https://www.codyenterprise.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.codyenterprise.com%252Fnews%252Flocal%252Farticle_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html">purchase a subscription</a></span> to continue reading.</p>
        </div>
</template>
    
    <template class="template meter access" data-count="5">
        <div class="meter notification access alert alert-dismissable alert-warning hidden-print" data-message="blox last free">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for reading!
</strong> On your next view you will be asked to <span class="not-logged-in"><a class="alert-link" href="https://www.codyenterprise.com/users/login/?referer_url=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html">log in</a> to your subscriber account or <a class="alert-link" href="https://www.codyenterprise.com/users/signup/?referer_url=https%253A%252F%252Fwww.codyenterprise.com%252Fnews%252Flocal%252Farticle_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html">create an account</a> and subscribe</span><span class="logged-in"><a href="https://www.codyenterprise.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.codyenterprise.com%252Fnews%252Flocal%252Farticle_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html">purchase a subscription</a></span> to continue reading.</p>
    </div>
</template>
    
    <template class="template meter access" data-registered="true" data-after-wall="true">
        <div class="meter notification alert alert-dismissable alert-info" data-message="blox after login">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for signing in!</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(1998);
                
                bloxServiceIDs.push(2053);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/codyenterprise.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/news\/local","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.codyenterprise.com/tncms/admin/editorial-asset/?edit=08e4e208-82f2-11ed-a064-b7bf0c0f679d"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left visible-sm visible-xs" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1151552" class="tncms-block hidden-md hidden-lg"><section id="block-1151552" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1151552" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-1151552" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-1151552" class="site-search-form input-group default normal form-control">
        <label for="site-search-1151552-term" class="sr-only">Site search</label>
        <input id="site-search-1151552-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1151552-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
                <span id="site-search-button-1151552" class="hidden-xs hidden-sm sr-only">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section></div><div id="tncms-block-1151567" class="tncms-block hidden-md hidden-lg"><div id="user-controls-1151567" class="user-controls show-onload clearfix default"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://www.codyenterprise.com/users/signup/?referer_url=https%253A%252F%252Fwww.codyenterprise.com%252Fnews%252Flocal%252Farticle_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html" class=" user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://www.codyenterprise.com/users/login/?referer_url=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.codyenterprise.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="document.getElementById('user-logout-form-1151567').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.codyenterprise.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.codyenterprise.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.codyenterprise.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-1151567').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://www.codyenterprise.com/users/logout/" id="user-logout-form-1151567"><input type="hidden" name="referer_url" value="https://www.codyenterprise.com/news/local/article_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home ">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/subscription_services"  class="nav-link tnt-section-subscription-services">Subscription Services</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms"  class="nav-link tnt-section-submission-forms">Submission Forms</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather"  class="nav-link tnt-section-weather">Weather</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/place_an_ad"  class="nav-link tnt-section-place-classified-ad">Place Classified Ad</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=CODYENTERPRISE&amp;publisher_url:codyenterprise.com#/quick"  target="_blank" rel="noopener" class="nav-link tnt-section-promote-your-event">Promote Your Event</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/ec8f9c2a-4730-11df-8156-001cc4c03286.html"  class="nav-link tnt-section-guestbook">Guestbook</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/news"  class="nav-link tnt-section-news ">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/local/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/sports/"  class="nav-link tnt-section-sports ">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/news/opinion"  class="nav-link tnt-section-opinion ">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/opinion"  class="nav-link tnt-section-opinion">Opinion</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/obituaries/"  class="nav-link tnt-section-obituaries ">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/news/people/"  class="nav-link tnt-section-people ">People</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/people/"  class="nav-link tnt-section-people">People</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/wyoming_news/"  class="nav-link tnt-section-wyoming-news ">Wyoming News</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/almanac/"  class="nav-link tnt-section-almanac ">Almanac</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/special"  class="nav-link tnt-section-special-sections ">Special Sections</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/classifieds"  class="nav-link tnt-section-classifieds ">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/marketplace/"  class="nav-link tnt-section-marketplace">Marketplace</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="http://www.codyenterprise.com/classifieds/job/"  target="_blank" rel="noopener" class="nav-link tnt-section-jobs">Jobs</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="http://www.codyenterprise.com/classifieds/housing/sale/"  target="_blank" rel="noopener" class="nav-link tnt-section-real-estate">Real Estate</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="http://www.codyenterprise.com/classifieds/sale/"  target="_blank" rel="noopener" class="nav-link tnt-section-for-sale">For Sale</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-11" data-target="#mobile-nav-left_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/multimedia/"  class="nav-link tnt-section-multimedia ">Multimedia</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/multimedia/photos/"  class="nav-link tnt-section-photo-gallery">Photo Gallery</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/multimedia/videos/"  class="nav-link tnt-section-video-gallery">Video Gallery</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/eedition"  class="nav-link tnt-section-digital-replica-edition ">Digital Replica Edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/this_weeks_ads/"  class="nav-link tnt-section-this-weeks-ads ">This Week's Ads</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    
    
    
    
    <div id="tncms-region-asset_skyline" class="tncms-region hidden-print"></div><div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-1151566" class="tncms-block"><div id="user-controls-1151566" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://www.codyenterprise.com/users/signup/?referer_url=https%253A%252F%252Fwww.codyenterprise.com%252Fnews%252Flocal%252Farticle_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://www.codyenterprise.com/users/login/?referer_url=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li>
                        <a href="https://www.codyenterprise.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                            Dashboard
                        </a>
                    </li>
                    <li>
                        <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1151566').submit(); return false;" rel="nofollow">
                            Logout
                        </a>
                    </li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.codyenterprise.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.codyenterprise.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.codyenterprise.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-1151566').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.codyenterprise.com/users/logout/" id="user-logout-form-1151566"><input type="hidden" name="referer_url" value="https://www.codyenterprise.com/news/local/article_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1151553" class="tncms-block"><div class="follow-links-1151553 follow-links pull-right">
    
    <section id="block-1151553" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/CodyEnterprise/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/codyenterprise" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.codyenterprise.com",
  "sameAs" : ["https://www.facebook.com/CodyEnterprise/","https://twitter.com/codyenterprise"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1151543" class="tncms-block"><section id="block-1151543" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/dcb491ac-9f4f-11e5-98dd-b767ed821375.png?resize=150%2C86 150w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/dcb491ac-9f4f-11e5-98dd-b767ed821375.png?resize=200%2C115 200w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/dcb491ac-9f4f-11e5-98dd-b767ed821375.png?resize=225%2C129 225w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/dcb491ac-9f4f-11e5-98dd-b767ed821375.png?resize=300%2C172 300w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/dcb491ac-9f4f-11e5-98dd-b767ed821375.png?resize=400%2C230 400w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/dcb491ac-9f4f-11e5-98dd-b767ed821375.png?resize=540%2C310 540w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/dcb491ac-9f4f-11e5-98dd-b767ed821375.png?resize=640%2C368 640w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/dcb491ac-9f4f-11e5-98dd-b767ed821375.png?resize=750%2C431 750w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/dcb491ac-9f4f-11e5-98dd-b767ed821375.png 990w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="886"
                height="509"
                alt=""
                aria-hidden="true"></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1184267" class="tncms-block pull-left small-ad">
        <div id="blox-ad-position-block-weather-sponsor-flex1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-weather-sponsor-flex","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/codyenterprise.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1851542" class="tncms-block"><style>
.aw1NNy {  font-size: 2rem !important;width:100px;position;}


</style><script>
 (function(w,d,s,o,f,js,fjs){w['Accu-Widget']=o;w[o]=w[o]||function(){
 (w[o].q=w[o].q||[]).push(arguments)};js=d.createElement(s),
 fjs=d.getElementsByTagName(s)[0];js.id=o;js.src=f;js.async=1;
 fjs.parentNode.insertBefore(js,fjs)
 }(window,document,'script','aw','https://proxy.webwidgets.accuweather.com/js/drop_down.js'))
 aw('config', {
 idTag: 'aw-widget-current',
 key: 'usHSHXrWGT',
 pCode: 'wdg_cody_news',
 theme: 'dark',
 metric: 'F'
 });
</script><div id="aw-widget-current"></div></div><div id="tncms-block-1151550" class="tncms-block site-search-box"><section id="block-1151550" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1151550" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-1151550" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-1151550" class="site-search-form input-group pull-right input-group-lg form-control">
        <label for="site-search-1151550-term" class="sr-only">Site search</label>
        <input id="site-search-1151550-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1151550-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
                <span id="site-search-button-1151550" class="hidden-xs hidden-sm sr-only">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" aria-label="Main" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1151544" class="tncms-block"><section id="block-1151544" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/90a49d1a-9f73-11e5-8365-27370d58036a.png?resize=150%2C86 150w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/90a49d1a-9f73-11e5-8365-27370d58036a.png?resize=200%2C115 200w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/90a49d1a-9f73-11e5-8365-27370d58036a.png?resize=225%2C129 225w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/90a49d1a-9f73-11e5-8365-27370d58036a.png?resize=300%2C172 300w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/90a49d1a-9f73-11e5-8365-27370d58036a.png?resize=400%2C230 400w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/90a49d1a-9f73-11e5-8365-27370d58036a.png?resize=540%2C310 540w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/90a49d1a-9f73-11e5-8365-27370d58036a.png?resize=640%2C368 640w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/90a49d1a-9f73-11e5-8365-27370d58036a.png?resize=750%2C431 750w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/90a49d1a-9f73-11e5-8365-27370d58036a.png 990w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="886"
                height="509"
                alt=""
                aria-hidden="true"></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown" aria-expanded="false">
                <a class="nav-link   nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/"  tabindex="0" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label sr-only">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-subscription-services"  href="/site/forms/subscription_services"  tabindex="0" >
                    <span class="nav-label ">Subscription Services</span>
                </a></li><li>
                <a class="nav-link    tnt-section-submission-forms"  href="/site/forms"  tabindex="0" >
                    <span class="nav-label ">Submission Forms</span>
                </a></li><li>
                <a class="nav-link    tnt-section-weather"  href="/weather"  tabindex="0" >
                    <span class="nav-label ">Weather</span>
                </a></li><li>
                <a class="nav-link    tnt-section-place-classified-ad"  href="/place_an_ad"  tabindex="0" >
                    <span class="nav-label ">Place Classified Ad</span>
                </a></li><li>
                <a class="nav-link    tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=CODYENTERPRISE&amp;publisher_url:codyenterprise.com#/quick"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Promote Your Event</span>
                </a></li><li>
                <a class="nav-link    tnt-section-guestbook"  href="/ec8f9c2a-4730-11df-8156-001cc4c03286.html"  tabindex="0" >
                    <span class="nav-label ">Guestbook</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news"  tabindex="0" >
                    <span class="nav-label ">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-local-news"  href="/news/local/"  tabindex="0" >
                    <span class="nav-label ">Local News</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-sports"  href="/news/sports/"  tabindex="0" >
                    <span class="nav-label ">Sports</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/opinion"  tabindex="0" >
                    <span class="nav-label ">Opinion</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-opinion"  href="/news/opinion"  tabindex="0" >
                    <span class="nav-label ">Opinion</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-obituaries"  href="/news/obituaries/"  tabindex="0" >
                    <span class="nav-label ">Obituaries</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-people"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/people/"  tabindex="0" >
                    <span class="nav-label ">People</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-people"  href="/news/people/"  tabindex="0" >
                    <span class="nav-label ">People</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-wyoming-news"  href="/news/wyoming_news/"  tabindex="0" >
                    <span class="nav-label ">Wyoming News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-almanac"  href="/news/almanac/"  tabindex="0" >
                    <span class="nav-label ">Almanac</span>
                </a></li><li>
                <a class="nav-link    tnt-section-special-sections"  href="/special"  tabindex="0" >
                    <span class="nav-label ">Special Sections</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds"  tabindex="0" >
                    <span class="nav-label ">Classifieds</span>
                </a><ul id="main-nav_menu-child-10" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-marketplace"  href="/marketplace/"  tabindex="0" >
                    <span class="nav-label ">Marketplace</span>
                </a></li><li>
                <a class="nav-link    tnt-section-jobs"  href="http://www.codyenterprise.com/classifieds/job/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Jobs</span>
                </a></li><li>
                <a class="nav-link    tnt-section-real-estate"  href="http://www.codyenterprise.com/classifieds/housing/sale/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Real Estate</span>
                </a></li><li>
                <a class="nav-link    tnt-section-for-sale"  href="http://www.codyenterprise.com/classifieds/sale/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">For Sale</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-multimedia"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/multimedia/"  tabindex="0" >
                    <span class="nav-label ">Multimedia</span>
                </a><ul id="main-nav_menu-child-11" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-photo-gallery"  href="/multimedia/photos/"  tabindex="0" >
                    <span class="nav-label ">Photo Gallery</span>
                </a></li><li>
                <a class="nav-link    tnt-section-video-gallery"  href="/multimedia/videos/"  tabindex="0" >
                    <span class="nav-label ">Video Gallery</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-digital-replica-edition"  href="/eedition"  tabindex="0" >
                    <span class="nav-label ">Digital Replica Edition</span>
                </a></li><li>
                <a class="nav-link    tnt-section-this-weeks-ads"  href="/this_weeks_ads/"  tabindex="0" >
                    <span class="nav-label ">This Week's Ads</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1151434" class="tncms-block hidden-xs">
        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/codyenterprise.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1151435" class="tncms-block visible-xs">
        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/codyenterprise.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1184289" class="tncms-block visible-lg">
        <div id="blox-ad-position-block-pencil1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-pencil","slot":"1","fold":"","width":"970","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/codyenterprise.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-08e4e208-82f2-11ed-a064-b7bf0c0f679d" class="asset article-default"  data-url="https://www.codyenterprise.com/news/local/article_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="A final plat for a proposed two-lot minor subdivision two miles east of Cody has been approved by the Park County commissioners. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/custom/image/b0561ac2-9f7c-11e5-9b32-0bbe3a9d88d5.jpg?resize=600%2C315">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="315">
        </div>
        <meta itemprop="name" content="codyenterprise.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.codyenterprise.com/news/local/article_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html" />
    <div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.codyenterprise.com\/tncms\/search\/mlt\/?origin=08e4e208-82f2-11ed-a064-b7bf0c0f679d&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"08e4e208-82f2-11ed-a064-b7bf0c0f679d","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-08e4e208-82f2-11ed-a064-b7bf0c0f679d" class="asset-paging">
                <div id="paging-prev-08e4e208-82f2-11ed-a064-b7bf0c0f679d" class="paging-link prev offset"></div>
                <div id="paging-next-08e4e208-82f2-11ed-a064-b7bf0c0f679d" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
    <span>Commission approves subdivision</span>
</h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">Stephen Dow</span></li>
        
        
            <li class="visible-print">
        <time datetime="2022-12-26T00:00:00-07:00" class="tnt-date asset-date text-muted">
            Dec 26, 2022
        </time></li>
            <li class="hidden-print">
        <time datetime="2022-12-26T00:00:00-07:00" class="tnt-date asset-date text-muted">8 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/news/local/article_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count comment-counter">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-12-26T00:00:00-07:00">
    <meta itemprop="datePublished" content="2022-12-26T00:00:00-07:00">
    <meta itemprop="dateModified" content="2022-12-26T00:00:00-07:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/article_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"08e4e208-82f2-11ed-a064-b7bf0c0f679d"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Commission%20approves%20subdivision&via=codyenterprise&url=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/article_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"08e4e208-82f2-11ed-a064-b7bf0c0f679d"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.codyenterprise.com/news/local/article_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/article_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"08e4e208-82f2-11ed-a064-b7bf0c0f679d"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.codyenterprise.com/tncms/asset/editorial/08e4e208-82f2-11ed-a064-b7bf0c0f679d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"08e4e208-82f2-11ed-a064-b7bf0c0f679d"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCody%20Enterprise%5D%20Commission%20approves%20subdivision&body=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"08e4e208-82f2-11ed-a064-b7bf0c0f679d"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="08e4e208-82f2-11ed-a064-b7bf0c0f679d">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/article_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"08e4e208-82f2-11ed-a064-b7bf0c0f679d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Commission%20approves%20subdivision&via=codyenterprise&url=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/article_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"08e4e208-82f2-11ed-a064-b7bf0c0f679d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.codyenterprise.com/news/local/article_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/article_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"08e4e208-82f2-11ed-a064-b7bf0c0f679d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.codyenterprise.com/tncms/asset/editorial/08e4e208-82f2-11ed-a064-b7bf0c0f679d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"08e4e208-82f2-11ed-a064-b7bf0c0f679d"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCody%20Enterprise%5D%20Commission%20approves%20subdivision&body=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"08e4e208-82f2-11ed-a064-b7bf0c0f679d"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/article_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"08e4e208-82f2-11ed-a064-b7bf0c0f679d"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://www.codyenterprise.com/news/local/article_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html', '[data-copy-inline-top-08e4e208-82f2-11ed-a064-b7bf0c0f679d]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Article link copied to clipboard"
                    data-copy-inline-top-08e4e208-82f2-11ed-a064-b7bf0c0f679d
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-08e4e208-82f2-11ed-a064-b7bf0c0f679d-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="08e4e208-82f2-11ed-a064-b7bf0c0f679d" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="08e4e208-82f2-11ed-a064-b7bf0c0f679d" class="save-list-08e4e208-82f2-11ed-a064-b7bf0c0f679d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="08e4e208-82f2-11ed-a064-b7bf0c0f679d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div id="article-body"  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p>A final plat for a proposed two-lot minor subdivision two miles east of Cody has been approved by the Park County commissioners.</p></div><div class="subscriber-only" style="display:none"><p>During their Dec. 20 meeting, the commissioners unanimously supported the plat for the Sheffield Minor Subdivision. The proposed subdivision is located a half mile south of U.S. 14-16-20 East.</p></div><div class="subscriber-only" style="display:none"><p>Property owners Spencer and Karly Sheffield asked to divide an existing 15-acre lot into one 10-acre lot and another 5-acre lot. The larger lot is currently vacant, irrigated land while the second lot includes an existing residence and outbuilding, said Park County Planning and Zoning Assistant Director Kim Dillivan.</p></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/codyenterprise.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news\/local","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-top-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top-asset', slot: 1, fold: "above"});</script>

</div>
</div>
<div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only" style="display:none"><p>The property is located within the Sage Creek planning area and the General Rural 5-acre zoning district, which allows moderate intensity land uses. Dillivan said the lot sizes proposed by the Sheffields were consistent with the zoning district.</p></div><div class="subscriber-only" style="display:none"><p>The plat was approved by the commissioners with three conditions recommended by Dillivan. These included providing all easements requested by utilities, special districts, irrigation districts and public agencies, complying with all standards in the Park County development regulations and submitting a complete homeowners association agreement.</p></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/codyenterprise.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news\/local","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/article_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"08e4e208-82f2-11ed-a064-b7bf0c0f679d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Commission%20approves%20subdivision&via=codyenterprise&url=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/article_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"08e4e208-82f2-11ed-a064-b7bf0c0f679d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.codyenterprise.com/news/local/article_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/article_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"08e4e208-82f2-11ed-a064-b7bf0c0f679d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.codyenterprise.com/tncms/asset/editorial/08e4e208-82f2-11ed-a064-b7bf0c0f679d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"08e4e208-82f2-11ed-a064-b7bf0c0f679d"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCody%20Enterprise%5D%20Commission%20approves%20subdivision&body=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"08e4e208-82f2-11ed-a064-b7bf0c0f679d"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/article_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"08e4e208-82f2-11ed-a064-b7bf0c0f679d"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://www.codyenterprise.com/news/local/article_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html', '[data-copy-inline-08e4e208-82f2-11ed-a064-b7bf0c0f679d]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Article link copied to clipboard"
                    data-copy-inline-08e4e208-82f2-11ed-a064-b7bf0c0f679d
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-08e4e208-82f2-11ed-a064-b7bf0c0f679d-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="08e4e208-82f2-11ed-a064-b7bf0c0f679d" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="08e4e208-82f2-11ed-a064-b7bf0c0f679d" class="save-list-08e4e208-82f2-11ed-a064-b7bf0c0f679d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="08e4e208-82f2-11ed-a064-b7bf0c0f679d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as anonymous</span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="08e4e208-82f2-11ed-a064-b7bf0c0f679d" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username">anonymous</strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/news/local/article_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="08e4e208-82f2-11ed-a064-b7bf0c0f679d" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container ">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc realnames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.codyenterprise.com/users/login/?referer_url=https%3A%2F%2Fwww.codyenterprise.com%2Fnews%2Flocal%2Farticle_08e4e208-82f2-11ed-a064-b7bf0c0f679d.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/codyenterprise.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news\/local","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-top1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top', slot: 1, fold: "above"});</script>

</div>
</div>
<div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1181766" class="tncms-block">
        <div id="blox-ad-position-block-second-big-ad1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-second-big-ad","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/codyenterprise.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div>  
<div class="row two-sky">
        <div class="col-md-6 text-center"><div id="tncms-region-side-sky-one" class="tncms-region "></div>
        </div>
        <div class="col-md-6 text-center"><div id="tncms-region-side-sky-two" class="tncms-region "></div>
        </div>
</div> 

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/codyenterprise.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news\/local","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 1, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1151546" class="tncms-block"><section id="block-1151546" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1151546 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-1151546" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-1151546" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-1151546" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-1151546" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-1151546" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-decimal border border-dotted"><li><a href="/news/local/article_d6c64f7e-8165-11ed-bf20-1b8477c792e3.html">Intoxicated Cody man arrested for interfering with an officer</a></li><li><a href="/news/local/article_91503b3a-7fd5-11ed-8f18-93aabbaa6228.html">Man charged with indecency after incident with neighbor</a></li><li><a href="/news/obituaries/article_14573f08-7fd4-11ed-b24e-b34109b87445.html">Christopher Dunning</a></li><li><a href="/news/almanac/article_eee32be6-8164-11ed-aa4f-af6077ad8eae.html">Divorces</a></li><li><a href="/news/local/article_bbb5f792-7fd6-11ed-811b-cf3dacfbac03.html">Delta returning to airport?: Buck meeting with SkyWest about issue</a></li><li><a href="/news/local/article_98437202-8167-11ed-b047-c3136f1fa204.html">Bitter storm closes schools, some roads</a></li><li><a href="/news/local/article_8716f79e-8165-11ed-bf40-d72301b4921e.html">Sheriff's office seeks info about damaged vehicle</a></li><li><a href="/news/local/article_da88faa4-7be7-11ed-abc6-978d52f97e05.html">Webber charged with reckless endangerment</a></li><li><a href="/news/almanac/article_143bbb06-8165-11ed-940c-f79ee8ebd28c.html">District Court</a></li><li><a href="/news/almanac/article_3f03a05c-7be7-11ed-83cb-93507fa8a922.html">Police/Sheriff News</a></li></ul></div>
        
        
            <div id="images-1151546" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/image_dd149d88-7a51-11ed-8769-e769e1b00199.html" class="tnt-asset-link"  aria-label="Vote for Santa">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Vote for Santa"
                            class="img-responsive lazyload full default"
                            width="563"
                            height="563"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/d/d1/dd149d88-7a51-11ed-8769-e769e1b00199/63977eb1cd899.image.jpg?crop=563%2C563%2C227%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/d/d1/dd149d88-7a51-11ed-8769-e769e1b00199/63977eb1cd899.image.jpg?crop=563%2C563%2C227%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/d/d1/dd149d88-7a51-11ed-8769-e769e1b00199/63977eb1cd899.image.jpg?crop=563%2C563%2C227%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/d/d1/dd149d88-7a51-11ed-8769-e769e1b00199/63977eb1cd899.image.jpg?crop=563%2C563%2C227%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/d/d1/dd149d88-7a51-11ed-8769-e769e1b00199/63977eb1cd899.image.jpg?crop=563%2C563%2C227%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/d/d1/dd149d88-7a51-11ed-8769-e769e1b00199/63977eb1cd899.image.jpg?crop=563%2C563%2C227%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/d/d1/dd149d88-7a51-11ed-8769-e769e1b00199/63977eb1cd899.image.jpg?crop=563%2C563%2C227%2C0&resize=563%2C563&order=crop%2Cresize 640w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/image_9b6dc318-7fd4-11ed-a07f-cf61a7b967c6.html" class="tnt-asset-link"  aria-label="12122022-cowboysforchristmas-9784-SD.jpg">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="12122022-cowboysforchristmas-9784-SD.jpg"
                            class="img-responsive lazyload full default"
                            width="1284"
                            height="1284"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/b6/9b6dc318-7fd4-11ed-a07f-cf61a7b967c6/63a0bd878e236.image.jpg?crop=1284%2C1284%2C0%2C165&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/b6/9b6dc318-7fd4-11ed-a07f-cf61a7b967c6/63a0bd878e236.image.jpg?crop=1284%2C1284%2C0%2C165&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/b6/9b6dc318-7fd4-11ed-a07f-cf61a7b967c6/63a0bd878e236.image.jpg?crop=1284%2C1284%2C0%2C165&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/b6/9b6dc318-7fd4-11ed-a07f-cf61a7b967c6/63a0bd878e236.image.jpg?crop=1284%2C1284%2C0%2C165&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/b6/9b6dc318-7fd4-11ed-a07f-cf61a7b967c6/63a0bd878e236.image.jpg?crop=1284%2C1284%2C0%2C165&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/b6/9b6dc318-7fd4-11ed-a07f-cf61a7b967c6/63a0bd878e236.image.jpg?crop=1284%2C1284%2C0%2C165&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/b6/9b6dc318-7fd4-11ed-a07f-cf61a7b967c6/63a0bd878e236.image.jpg?crop=1284%2C1284%2C0%2C165&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/b6/9b6dc318-7fd4-11ed-a07f-cf61a7b967c6/63a0bd878e236.image.jpg?crop=1284%2C1284%2C0%2C165&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/b6/9b6dc318-7fd4-11ed-a07f-cf61a7b967c6/63a0bd878e236.image.jpg?crop=1284%2C1284%2C0%2C165&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/b6/9b6dc318-7fd4-11ed-a07f-cf61a7b967c6/63a0bd878e236.image.jpg?crop=1284%2C1284%2C0%2C165&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/b6/9b6dc318-7fd4-11ed-a07f-cf61a7b967c6/63a0bd878e236.image.jpg?crop=1284%2C1284%2C0%2C165&resize=1200%2C1200&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/b6/9b6dc318-7fd4-11ed-a07f-cf61a7b967c6/63a0bd878e236.image.jpg?crop=1284%2C1284%2C0%2C165&resize=1284%2C1284&order=crop%2Cresize 1333w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/image_0ccd3380-7fd6-11ed-9a2d-b76274709fde.html" class="tnt-asset-link"  aria-label="20221217-SantaCon-MP-5969.jpg">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="20221217-SantaCon-MP-5969.jpg"
                            class="img-responsive lazyload full default"
                            width="1146"
                            height="1146"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/0/cc/0ccd3380-7fd6-11ed-9a2d-b76274709fde/63a0bff3464c3.image.jpg?crop=1146%2C1146%2C331%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/0/cc/0ccd3380-7fd6-11ed-9a2d-b76274709fde/63a0bff3464c3.image.jpg?crop=1146%2C1146%2C331%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/0/cc/0ccd3380-7fd6-11ed-9a2d-b76274709fde/63a0bff3464c3.image.jpg?crop=1146%2C1146%2C331%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/0/cc/0ccd3380-7fd6-11ed-9a2d-b76274709fde/63a0bff3464c3.image.jpg?crop=1146%2C1146%2C331%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/0/cc/0ccd3380-7fd6-11ed-9a2d-b76274709fde/63a0bff3464c3.image.jpg?crop=1146%2C1146%2C331%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/0/cc/0ccd3380-7fd6-11ed-9a2d-b76274709fde/63a0bff3464c3.image.jpg?crop=1146%2C1146%2C331%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/0/cc/0ccd3380-7fd6-11ed-9a2d-b76274709fde/63a0bff3464c3.image.jpg?crop=1146%2C1146%2C331%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/0/cc/0ccd3380-7fd6-11ed-9a2d-b76274709fde/63a0bff3464c3.image.jpg?crop=1146%2C1146%2C331%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/0/cc/0ccd3380-7fd6-11ed-9a2d-b76274709fde/63a0bff3464c3.image.jpg?crop=1146%2C1146%2C331%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/0/cc/0ccd3380-7fd6-11ed-9a2d-b76274709fde/63a0bff3464c3.image.jpg?crop=1146%2C1146%2C331%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/0/cc/0ccd3380-7fd6-11ed-9a2d-b76274709fde/63a0bff3464c3.image.jpg?crop=1146%2C1146%2C331%2C0&resize=1146%2C1146&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/image_0f76c9c0-7fd6-11ed-9133-a3316a01edf0.html" class="tnt-asset-link"  aria-label="20221217-SantaCon-MP-5972.jpg">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="20221217-SantaCon-MP-5972.jpg"
                            class="img-responsive lazyload full default"
                            width="1295"
                            height="1295"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/0/f7/0f76c9c0-7fd6-11ed-9133-a3316a01edf0/63a0bff7b8388.image.jpg?crop=1295%2C1295%2C152%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/0/f7/0f76c9c0-7fd6-11ed-9133-a3316a01edf0/63a0bff7b8388.image.jpg?crop=1295%2C1295%2C152%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/0/f7/0f76c9c0-7fd6-11ed-9133-a3316a01edf0/63a0bff7b8388.image.jpg?crop=1295%2C1295%2C152%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/0/f7/0f76c9c0-7fd6-11ed-9133-a3316a01edf0/63a0bff7b8388.image.jpg?crop=1295%2C1295%2C152%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/0/f7/0f76c9c0-7fd6-11ed-9133-a3316a01edf0/63a0bff7b8388.image.jpg?crop=1295%2C1295%2C152%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/0/f7/0f76c9c0-7fd6-11ed-9133-a3316a01edf0/63a0bff7b8388.image.jpg?crop=1295%2C1295%2C152%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/0/f7/0f76c9c0-7fd6-11ed-9133-a3316a01edf0/63a0bff7b8388.image.jpg?crop=1295%2C1295%2C152%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/0/f7/0f76c9c0-7fd6-11ed-9133-a3316a01edf0/63a0bff7b8388.image.jpg?crop=1295%2C1295%2C152%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/0/f7/0f76c9c0-7fd6-11ed-9133-a3316a01edf0/63a0bff7b8388.image.jpg?crop=1295%2C1295%2C152%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/0/f7/0f76c9c0-7fd6-11ed-9133-a3316a01edf0/63a0bff7b8388.image.jpg?crop=1295%2C1295%2C152%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/0/f7/0f76c9c0-7fd6-11ed-9133-a3316a01edf0/63a0bff7b8388.image.jpg?crop=1295%2C1295%2C152%2C0&resize=1200%2C1200&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/0/f7/0f76c9c0-7fd6-11ed-9133-a3316a01edf0/63a0bff7b8388.image.jpg?crop=1295%2C1295%2C152%2C0&resize=1295%2C1295&order=crop%2Cresize 1333w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/image_995c19ec-7667-11ed-9762-6f282c9316c6.html" class="tnt-asset-link"  aria-label="William Johnsey obit.jpg">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="William Johnsey obit.jpg"
                            class="img-responsive lazyload full default"
                            width="768"
                            height="768"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/95/995c19ec-7667-11ed-9762-6f282c9316c6/6390ed2c7acb6.image.jpg?crop=768%2C768%2C0%2C128&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/95/995c19ec-7667-11ed-9762-6f282c9316c6/6390ed2c7acb6.image.jpg?crop=768%2C768%2C0%2C128&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/95/995c19ec-7667-11ed-9762-6f282c9316c6/6390ed2c7acb6.image.jpg?crop=768%2C768%2C0%2C128&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/95/995c19ec-7667-11ed-9762-6f282c9316c6/6390ed2c7acb6.image.jpg?crop=768%2C768%2C0%2C128&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/95/995c19ec-7667-11ed-9762-6f282c9316c6/6390ed2c7acb6.image.jpg?crop=768%2C768%2C0%2C128&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/95/995c19ec-7667-11ed-9762-6f282c9316c6/6390ed2c7acb6.image.jpg?crop=768%2C768%2C0%2C128&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/95/995c19ec-7667-11ed-9762-6f282c9316c6/6390ed2c7acb6.image.jpg?crop=768%2C768%2C0%2C128&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/95/995c19ec-7667-11ed-9762-6f282c9316c6/6390ed2c7acb6.image.jpg?crop=768%2C768%2C0%2C128&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/95/995c19ec-7667-11ed-9762-6f282c9316c6/6390ed2c7acb6.image.jpg?crop=768%2C768%2C0%2C128&resize=768%2C768&order=crop%2Cresize 990w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/image_d032983a-7a52-11ed-aa0f-2bee1f57e742.html" class="tnt-asset-link"  aria-label="20221204-Taking Care of Christmas-MP-4953.jpg">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="20221204-Taking Care of Christmas-MP-4953.jpg"
                            class="img-responsive lazyload full default"
                            width="1356"
                            height="1356"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/d/03/d032983a-7a52-11ed-aa0f-2bee1f57e742/63978049b1031.image.jpg?crop=1356%2C1356%2C0%2C85&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/d/03/d032983a-7a52-11ed-aa0f-2bee1f57e742/63978049b1031.image.jpg?crop=1356%2C1356%2C0%2C85&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/d/03/d032983a-7a52-11ed-aa0f-2bee1f57e742/63978049b1031.image.jpg?crop=1356%2C1356%2C0%2C85&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/d/03/d032983a-7a52-11ed-aa0f-2bee1f57e742/63978049b1031.image.jpg?crop=1356%2C1356%2C0%2C85&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/d/03/d032983a-7a52-11ed-aa0f-2bee1f57e742/63978049b1031.image.jpg?crop=1356%2C1356%2C0%2C85&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/d/03/d032983a-7a52-11ed-aa0f-2bee1f57e742/63978049b1031.image.jpg?crop=1356%2C1356%2C0%2C85&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/d/03/d032983a-7a52-11ed-aa0f-2bee1f57e742/63978049b1031.image.jpg?crop=1356%2C1356%2C0%2C85&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/d/03/d032983a-7a52-11ed-aa0f-2bee1f57e742/63978049b1031.image.jpg?crop=1356%2C1356%2C0%2C85&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/d/03/d032983a-7a52-11ed-aa0f-2bee1f57e742/63978049b1031.image.jpg?crop=1356%2C1356%2C0%2C85&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/d/03/d032983a-7a52-11ed-aa0f-2bee1f57e742/63978049b1031.image.jpg?crop=1356%2C1356%2C0%2C85&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/d/03/d032983a-7a52-11ed-aa0f-2bee1f57e742/63978049b1031.image.jpg?crop=1356%2C1356%2C0%2C85&resize=1200%2C1200&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/d/03/d032983a-7a52-11ed-aa0f-2bee1f57e742/63978049b1031.image.jpg?crop=1356%2C1356%2C0%2C85&resize=1333%2C1333&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/d/03/d032983a-7a52-11ed-aa0f-2bee1f57e742/63978049b1031.image.jpg?crop=1356%2C1356%2C0%2C85&resize=1356%2C1356&order=crop%2Cresize 1476w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/image_9adaa15e-7a71-11ed-86cc-a780ba717083.html" class="tnt-asset-link"  aria-label="20221209-nutcracker-MP-5572.jpg">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="20221209-nutcracker-MP-5572.jpg"
                            class="img-responsive lazyload full default"
                            width="1400"
                            height="1400"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/ad/9adaa15e-7a71-11ed-86cc-a780ba717083/6397b3f29a3dd.image.jpg?crop=1400%2C1400%2C0%2C40&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/ad/9adaa15e-7a71-11ed-86cc-a780ba717083/6397b3f29a3dd.image.jpg?crop=1400%2C1400%2C0%2C40&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/ad/9adaa15e-7a71-11ed-86cc-a780ba717083/6397b3f29a3dd.image.jpg?crop=1400%2C1400%2C0%2C40&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/ad/9adaa15e-7a71-11ed-86cc-a780ba717083/6397b3f29a3dd.image.jpg?crop=1400%2C1400%2C0%2C40&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/ad/9adaa15e-7a71-11ed-86cc-a780ba717083/6397b3f29a3dd.image.jpg?crop=1400%2C1400%2C0%2C40&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/ad/9adaa15e-7a71-11ed-86cc-a780ba717083/6397b3f29a3dd.image.jpg?crop=1400%2C1400%2C0%2C40&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/ad/9adaa15e-7a71-11ed-86cc-a780ba717083/6397b3f29a3dd.image.jpg?crop=1400%2C1400%2C0%2C40&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/ad/9adaa15e-7a71-11ed-86cc-a780ba717083/6397b3f29a3dd.image.jpg?crop=1400%2C1400%2C0%2C40&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/ad/9adaa15e-7a71-11ed-86cc-a780ba717083/6397b3f29a3dd.image.jpg?crop=1400%2C1400%2C0%2C40&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/ad/9adaa15e-7a71-11ed-86cc-a780ba717083/6397b3f29a3dd.image.jpg?crop=1400%2C1400%2C0%2C40&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/ad/9adaa15e-7a71-11ed-86cc-a780ba717083/6397b3f29a3dd.image.jpg?crop=1400%2C1400%2C0%2C40&resize=1200%2C1200&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/ad/9adaa15e-7a71-11ed-86cc-a780ba717083/6397b3f29a3dd.image.jpg?crop=1400%2C1400%2C0%2C40&resize=1333%2C1333&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/content/tncms/assets/v3/editorial/9/ad/9adaa15e-7a71-11ed-86cc-a780ba717083/6397b3f29a3dd.image.jpg?crop=1400%2C1400%2C0%2C40&resize=1400%2C1400&order=crop%2Cresize 1476w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-1151546" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><p class="no-results text-muted">Sorry, there are no recent results for popular videos.</p></div>
        
        
        
        
            <div id="commented-1151546" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><ul class="tab-content-list bullet-decimal border border-dotted"><li><a href="/news/local/article_da88faa4-7be7-11ed-abc6-978d52f97e05.html">Webber charged with reckless endangerment</a> (8)</li><li><a href="/news/opinion/article_3aad59a8-7be7-11ed-a9b3-770a452e6c13.html">Letter: 'The Plug' connects snowmobile trail system</a> (5)</li><li><a href="/news/opinion/article_3fca8ea6-7fd4-11ed-89b6-c308ba9a9043.html">Letter: Enterprise was late on printing Wapiti story</a> (4)</li><li><a href="/news/opinion/article_496dbcfe-70e2-11ed-938c-d73ced7b8f2d.html">Editorial: Don't waste ARPA dollars</a> (3)</li><li><a href="/news/opinion/article_1f490e6c-74d2-11ed-9c36-a75a5a9dade3.html">Letter: School book complaint wasn't about pornography</a> (2)</li><li><a href="/news/opinion/article_68cab7c8-6f52-11ed-97e9-03444aa46917.html">COLUMN: The need for affordable housing is no secret</a> (2)</li><li><a href="/news/local/article_a2f1b51a-7668-11ed-b647-f777b6e42fe6.html">Park County legislators take on committee duties for 67th session</a> (2)</li><li><a href="/news/opinion/article_eddb22c6-8164-11ed-b71a-53a343847ccb.html">Letter: Predator base not being addressed by task force</a> (2)</li><li><a href="/news/local/article_f7320332-74d3-11ed-9c0d-9f4c8a5d7595.html">What to do about low winter flows into the Shoshone River?</a> (2)</li><li><a href="/news/opinion/article_09bca5fa-8165-11ed-8441-33e601a403f0.html">Letter: Humanity has changed, mostly for the worst</a> (1)</li><li><a href="/news/opinion/article_149f7214-7be7-11ed-82df-2b0643fd58a6.html">Editorial: Federal agency needs to comply with law</a> (1)</li><li><a href="/news/local/article_50900dec-7a57-11ed-bea1-7f4a76edfc27.html">New ‘bonus points’ system proposed for hunting moose, bighorn sheep</a> (1)</li><li><a href="/news/local/article_60170ab6-82f6-11ed-ba3d-df351e6efd78.html">Warrant issued for man who stole $40K</a> (1)</li><li><a href="/news/opinion/article_649fbc5c-82f3-11ed-8ae3-2f6815152afb.html">Editorial: Celebrate and drink with caution</a> (1)</li><li><a href="/news/opinion/article_6d61bbf0-7be7-11ed-b313-47b9cf2c506a.html">Letter: Thank you for successful tree sales</a> (1)</li><li><a href="/news/opinion/article_73fad32a-7fd4-11ed-8bfb-f349a14e36d2.html">Letter: State should be saving money, not spending it</a> (1)</li><li><a href="/news/sports/article_84effac6-8163-11ed-8db7-b7ac56041f73.html">COLUMN: A good time for ice fishing</a> (1)</li><li><a href="/news/local/article_8529a2e8-7be7-11ed-a6cb-c3b26538005f.html">Federal dollars bring $300K  in bonuses for EMS staff</a> (1)</li><li><a href="/news/local/article_863a9bec-6f53-11ed-bf05-47d5e45d7200.html">Reboot Combat Recovery provides a new form of brotherhood for veterans and their spouses</a> (1)</li><li><a href="/news/local/article_95363f34-7be7-11ed-9000-3717c00e936a.html">Powell man is charged with breaching the peace</a> (1)</li><li><a href="/news/local/article_97709538-7a57-11ed-a972-c34ab70eb8ce.html">Save or spend? Legislature weighs how to use $913 million</a> (1)</li><li><a href="/news/sports/article_99f49f6e-6f50-11ed-88ec-b7e85b7991c1.html">Wasmuth awarded lifetime achievement</a> (1)</li><li><a href="/news/local/article_9db65f78-70e2-11ed-b92f-afecd6b947d7.html">Respect for Marriage Act – Local religious leaders share their thoughts as bill passes Senate</a> (1)</li><li><a href="/news/almanac/article_9e975088-70e1-11ed-83b0-d376cd940c9d.html">Taking a break</a> (1)</li><li><a href="/news/local/article_ad68f332-7672-11ed-aacd-e3002c15ba6e.html">Shop with a Cop delights – Children, law enforcement look forward to event</a> (1)</li><li><a href="/news/local/article_b6b90210-74d3-11ed-91b2-ebd6f477631c.html">Man arrested after fights at the Dollar</a> (1)</li><li><a href="/news/opinion/article_bc6edc42-82f3-11ed-abec-43b8526b77ab.html">Column: Use $12 million county windfall for equine center</a> (1)</li></ul></div>
        
    </div>
</div></section></div><div id="tncms-block-1192466" class="tncms-block">
        <div id="blox-ad-position-block-skyscraper1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-skyscraper","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/codyenterprise.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1192465" class="tncms-block visible-xs">
        <div id="blox-ad-position-block-skyscraper-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-skyscraper-mobile","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/codyenterprise.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1240593" class="tncms-block"><div id="f2f_widget_2473558208"></div>
<script type="text/javascript">
	var f2f = {
	    width: '100%',
	    height: '700',
	    clickTag: '',
	    cacheBuster: ''
	};
	(function() {
	var i = document.createElement('iframe'),
	    w = document.getElementById('f2f_widget_2473558208');
	i.src = 'https://codyenterprise.friends2follow.com/f2f/widget/async/socialstack/5/0/12/140/1/1/1/9/9/1' + 
	'?click=' + (f2f.clickTag.length > 0 ? encodeURIComponent(f2f.clickTag) : '') +
	'&cache=' + (f2f.cacheBuster.length > 0 ? f2f.cacheBuster : ''),
	i.width = f2f.width, i.height = f2f.height, i.scrolling = 'no', i.frameBorder = 0;
	w.appendChild(i);
	})();
</script></div><div id="tncms-block-1154437" class="tncms-block"></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/codyenterprise.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news\/local","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-bottom" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-bottom1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom', slot: 1, fold: "below"});</script>

</div>
</div>
<div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1154435" class="tncms-block"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=135817296433862";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="http://www.facebook.com/CodyEnterprise" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/CodyEnterprise"><a href="http://www.facebook.com/CodyEnterprise">Cody Enterprise</a></blockquote></div></div>
<div class="clearfix" style="height:30px;"></div></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1151436" class="tncms-block hidden-xs">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/codyenterprise.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1151437" class="tncms-block visible-xs">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/codyenterprise.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1177779" class="tncms-block hidden-xs">
        <div id="blox-ad-position-block-leaderboard-bottom2" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"2","fold":"","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/codyenterprise.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1151529" class="tncms-block"><section id="block-1151529" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1151529 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link   nav-home  tnt-section-home"  href="/"  tabindex="0" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label sr-only">Home</span>
                </a></li><li>
                <a class="nav-link    tnt-section-news"  href="/news"  tabindex="0" >
                    <span class="nav-label ">News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-sports"  href="/news/sports/"  tabindex="0" >
                    <span class="nav-label ">Sports</span>
                </a></li><li>
                <a class="nav-link    tnt-section-opinion"  href="/news/opinion"  tabindex="0" >
                    <span class="nav-label ">Opinion</span>
                </a></li><li>
                <a class="nav-link    tnt-section-obituaries"  href="/news/obituaries/"  tabindex="0" >
                    <span class="nav-label ">Obituaries</span>
                </a></li><li>
                <a class="nav-link    tnt-section-people"  href="/news/people/"  tabindex="0" >
                    <span class="nav-label ">People</span>
                </a></li><li>
                <a class="nav-link    tnt-section-multimedia"  href="/multimedia/"  tabindex="0" >
                    <span class="nav-label ">Multimedia</span>
                </a></li><li>
                <a class="nav-link    tnt-section-classifieds"  href="/classifieds"  tabindex="0" >
                    <span class="nav-label ">Classifieds</span>
                </a></li><li>
                <a class="nav-link    tnt-section-weather"  href="/weather"  tabindex="0" >
                    <span class="nav-label ">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1151530" class="tncms-block"><section id="block-1151530" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1151530 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-about-us"  href="/site/about.html/"  tabindex="0" >
                    <span class="nav-label ">About Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-contact-us"  href="/site/about.html/"  tabindex="0" >
                    <span class="nav-label ">Contact Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-advertise"  href="/site/advertise.html/"  tabindex="0" >
                    <span class="nav-label ">Advertise</span>
                </a></li><li>
                <a class="nav-link    tnt-section-place-an-ad"  href="/place_an_ad"  tabindex="0" >
                    <span class="nav-label ">Place An Ad</span>
                </a></li><li>
                <a class="nav-link    tnt-section-home-delivery"  href="/site/forms/subscription_services/subscribe/"  tabindex="0" >
                    <span class="nav-label ">Home Delivery</span>
                </a></li><li>
                <a class="nav-link    tnt-section-subscription-services"  href="/site/forms/subscription_services/"  tabindex="0" >
                    <span class="nav-label ">Subscription Services</span>
                </a></li><li>
                <a class="nav-link    tnt-section-submission-forms"  href="/site/forms"  tabindex="0" >
                    <span class="nav-label ">Submission Forms</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1151535" class="tncms-block"><section id="block-1151535" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1151535 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    
    PO BOX 1090<br>
    Cody, WY 82414
    <br>
    
        <strong>Phone:</strong> (307) 587-2231  	<br>
        
    
</address></section></div><div id="tncms-block-1151554" class="tncms-block padding-bottom"><div class="follow-links-1151554 follow-links default">
    
    <section id="block-1151554" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1151554 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/CodyEnterprise/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/codyenterprise" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.codyenterprise.com",
  "sameAs" : ["https://www.facebook.com/CodyEnterprise/","https://twitter.com/codyenterprise"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1151536" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1151536"><div class="col-md-7"><small>&copy; Copyright 2022 <a href="/">Cody Enterprise</a>, PO BOX 1090 Cody, WY</small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/codyenterprise.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/news\/local","refresh":false}' style="display:none;"></div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("08e4e208-82f2-11ed-a064-b7bf0c0f679d")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["news/local"],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': [""]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.c1fd4b9015c14b57a58acdbc3ee4daca.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/codyenterprise.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-1151552'),
            query_input = d.getElementById('site-search-1151552-term'),
            search_dropdown = d.getElementById('site-search-1151552-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-1151552 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-1151550'),
            query_input = d.getElementById('site-search-1151550-term'),
            search_dropdown = d.getElementById('site-search-1151550-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-1151550 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                    /* Copy url to clipboard */
                    function copyLink(url, copyTarget) {
                        /* Populate clipboard */
                        navigator.clipboard.writeText(url);
                        
                        /* Bootstrap popover */
                         $(copyTarget).popover().popover("show").prop("disabled", true);
                        
                        /* Hide popover after timeout */
                        setTimeout(
                            function() {
                               $(copyTarget).popover("hide").popover("destroy").prop("disabled", false);
                            }, 2000);
                    } /*]]>*/</script></body>
</html>